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1
Introducción

Objetivos
En este capítulo:

■ Aprenderá a usar Meet MINITAB, página 1-1

■ Inicio de MINITAB, página 1-3

■ Abrirá y examinará una hoja de trabajo, página 1-4

Revisión general
Meet MINITAB presenta las características utilizadas con mayor frecuencia en 
MINITAB. En este libro, usted usará funciones, creará gráficas y generará estadísticas. 
El contenido de Meet MINITAB se relaciona con las acciones que debe realizar en 
sus propias sesiones de MINITAB. Usted usará una muestra de las características de 
MINITAB para conocer la gama de características y estadísticas proporcionadas por 
esta aplicación.

La mayoría de los análisis estadísticos requiere una serie de pasos, con frecuencia 
orientados por un conocimiento previo o por el área en cuestión que se investiga. 
Los capítulos 2 al 5 ilustran los pasos de análisis en una sesión común de MINITAB:

■ Exploración de datos con gráficas

■ Realización de análisis y procedimientos estadísticos

■ Evaluación de la calidad

■ Diseño de un experimento

Los capítulos 6 al 9 proporcionan información acerca de:

■ Uso de métodos abreviados para automatizar análisis futuros

■ Generación de un informe

■ Preparación de hojas de trabajo

■ Personalización de MINITAB para satisfacer sus necesidades
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El Capítulo 10, Obtención de ayuda incluye información acerca de la obtención 
de respuestas y del uso de las características de MINITAB Help. El Capítulo 11, 
Referencia entrega una revisión general del entorno de MINITAB, un análisis sobre los 
tipos y las formas de datos que usa esta aplicación y tablas de acciones y estadísticas de 
referencia rápida disponibles en MINITAB.

Puede trabajar con Meet MINITAB de dos maneras:

■ De principio a fin, siguiendo la historia de una librería en línea ficticia a 
través de un flujo de trabajo común

■ Seleccionando un capítulo específico para familiarizarse con un área en 
particular de MINITAB

Meet MINITAB presenta cuadros de diálogo y ventanas en el momento en que los 
necesita para realizar un paso en el análisis. A medida que trabaja, busque estos 
iconos para obtener información adicional: 

Proporciona notas y consejos

Sugiere temas relacionados en MINITAB Help y en StatGuide

Convenciones tipográficas de este libro
e Indica una tecla, como por ejemplo, la tecla Enter.

a+D Indica presionar una primera tecla y luego una segunda. Por 
ejemplo, mantenga presionada la tecla a y presione la tecla D.

File ➤ Exit Denota un comando del menú, que en este caso corresponde a 
seleccionar Exit en el menú File. Éste es otro ejemplo: Stat ➤ 
Tables ➤ Tally Individual Variables significa abrir el menú Stat, 
luego el submenú Tables y finalmente seleccionar Tally 
Individual Variables.

Haga clic El texto en negrita resalta elementos, botones de cuadros de
en OK. diálogo y comandos de MINITAB.

Ingrese Pulse1. El texto en cursiva especifica el texto que debe ingresar.
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La historia
Una empresa minorista de libros en línea tiene tres centros de envío regionales 
que distribuyen pedidos a los clientes. Cada centro de envío usa un sistema 
computacional distinto para ingresar y procesar la información de pedidos. 
Para integrar todos los pedidos y usar el método más eficaz en toda la empresa, 
ésta desea usar el mismo sistema computacional en los tres centros de envío.

En este libro, usted analizará datos de los centros de envío a medida que aprende 
a usar MINITAB. Creará gráficas y realizará análisis estadísticos para determinar 
cuál es el sistema computacional más eficaz y el que produce el tiempo de entrega 
más breve.

Luego de identificar el sistema computacional más eficaz, usted se concentrará 
en los datos de este centro. En primer lugar, creará gráficas de control para ver si 
el proceso de envío del centro está bajo control. Luego, realizará un análisis de 
capacidad para ver si el proceso opera dentro de los límites de las especificaciones. 
Finalmente, realizará un experimento diseñado para mejorar aún más los procesos 
del centro de envío.

Adicionalmente, conocerá comandos de sesión al generar un informe, preparar una 
hoja de trabajo y personalizar MINITAB.

Inicio de MINITAB

Antes de comenzar su análisis, inicie MINITAB y examine el diseño de las ventanas. 

Inicio de
MINITAB

1 Desde la barra de tareas de Windows, seleccione Start ➤ Programs ➤ MINITAB 14 
➤ MINITAB 14.

MINITAB se abre con dos ventanas principales visibles:

■ La ventana “Session” muestra los resultados de su análisis en formato de texto. 
Además, en esta ventana puede ingresar comandos en lugar de usar los menús 
de MINITAB.

■ La ventana “Data” contiene una hoja de trabajo abierta, que es similar 
en apariencia a una hoja de cálculo. Puede abrir varias hojas de trabajo, 
cada una en una ventana Data distinta.
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Para obtener más información acerca del entorno de MINITAB, consulte El entorno 
de Minitab en la página 11-2.

Apertura de una hoja de trabajo
Puede abrir una nueva hoja de trabajo vacía en cualquier momento. También 
puede abrir uno o más archivos con datos. Cuando abre un archivo, usted copia 
su contenido en el proyecto MINITAB actual. Los cambios que efectúa en la hoja 
de trabajo mientras se encuentra en el proyecto no afectan el archivo original.

Los datos de los tres centros de envío están guardados en la hoja de trabajo 
SHIPPINGDATA.MTW. 

Ventana Data:

– Columnas

– Filas

– Celdas

Ventana Session

En algunos casos, tendrá que preparar su hoja de trabajo antes de comenzar un análisis. 
Para obtener información acerca de la configuración de una hoja de trabajo, consulte el 
Capítulo 8, Preparación de una hoja de trabajo. 
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Abrir una
hoja de
trabajo

1 Seleccione File ➤ Open 
Worksheet.

2 En la carpeta Data, 
haga doble clic en 
Meet MINITAB.

Puede cambiar la carpeta 
predeterminada para abrir 
y guardar archivos en 
MINITAB al seleccionar 
Tools ➤ Options ➤ 
General.

3 Seleccione SHIPPINGDATA.MTW y haga clic en Open. Si aparece un cuadro 
de mensaje, marque Do not display this message again y haga clic en OK. Para 
restaurar este mensaje para que aparezca cada vez que abre una hoja de trabajo, 
restablezca la configuración predeterminada de MINITAB. Consulte Restauración 
de la configuración predeterminada de Minitab en la página 9-7.

Examinar una
hoja de
trabajo

Los datos están ordenados en columnas, que también se denominan variables. 
El número y el nombre de las columnas aparecen en la parte superior de cada 
columna. Cada fila de la hoja de trabajo representa un caso, que es información 
acerca de un pedido de libros.

Columna con datos 
de fecha/hora

Nombre de 
columna

Columna con 
datos numéricos

Columna con 
datos de texto

Número 
de fila
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MINITAB acepta tres tipos de datos: numéricos, de texto y de fecha/hora. Esta hoja de 
trabajo contiene cada uno de estos tipos.

Los datos incluyen:

■ Nombre del centro de envío

■ Fecha de pedido

■ Fecha de entrega

■ Número de días de entrega

■ Estado de entrega (“On time” indica que el envío del libro se recibió a tiempo; 
“Back order” indica que el libro no está actualmente en stock; “Late” indica 
que el envío del libro se recibió seis o más días después del pedido)

■ Distancia desde el centro de envío hasta la dirección de entrega

A continuación
Ahora que ya tiene una hoja de trabajo abierta, está listo para comenzar a usar 
MINITAB. En el próximo capítulo usará gráficas para verificar la normalidad de 
los datos y examinará las relaciones entre las variables.

Para obtener más información acerca de los tipos de datos, consulte Datos de Minitab en la 
página 11-5.
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2
Graficación de datos

Objetivos
En este capítulo:

■ Creará e interpretará una gráfica de valor individual, página 2-2

■ Creará un histograma con grupos, página 2-4

■ Editará un histograma, página 2-5

■ Ordenará varios histogramas en la misma página, página 2-7

■ Accederá a Help, página 2-8

■ Creará e interpretará gráficas de dispersión, página 2-9

■ Editará una gráfica de dispersión, página 2-11

■ Ordenará varias gráficas en la misma página, página 2-12 

■ Imprimirá gráficas, página 2-14

■ Guardará un proyecto, página 2-14

Revisión general
Antes de realizar un análisis estadístico, puede usar gráficas para explorar datos y 
evaluar relaciones entre las variables. Además, las gráficas son útiles para resumir 
conclusiones y facilitar la interpretación de resultados estadísticos.

Puede acceder a las gráficas de MINITAB desde los menús Graph y Stat. También 
hay gráficas incorporadas, que ayudan a interpretar los resultados y a evaluar la 
validez de los supuestos estadísticos, disponibles en muchos comandos estadísticos.



Capítulo 2 Exploración de los datos

2-2 Meet MINITAB

Las características de las gráficas en MINITAB incluyen:

■ Una galería gráfica para seleccionar un tipo de gráfica

■ Flexibilidad en la personalización de gráficas, desde la creación de subconjuntos 
de datos hasta la especificación de títulos y notas al pie

■ Capacidad de cambiar la mayoría de los elementos de la gráfica, tal como fuentes, 
símbolos, líneas, colocación de vistos buenos y presentación de datos, después de 
su creación

■ Capacidad de actualizar automáticamente las gráficas

Este capítulo explora los datos de los centros de envío, que abrió en el capítulo 
anterior, mediante gráficas para comparar medias, explorar la variabilidad, 
comprobar la normalidad y examinar la relación entre las variables.

Exploración de los datos
Antes de realizar un análisis estadístico, puede resultar útil crear gráficas que 
muestren características importantes de los datos.

Para los datos de los centros de envío, usted desea conocer el tiempo de entrega 
promedio de cada centro de envío y qué tan variables son los datos dentro de cada 
centro de envío. También desea determinar si los datos de los centros de envío 
siguen una distribución normal de modo que pueda usar métodos estadísticos 
estándar para probar la igualdad de las medias.

Crear una
gráfica

de valor
individual

Usted sospecha que el tiempo de entrega difiere para los tres centros de envío. 
Cree una gráfica de valor individual para comparar los datos de los centros de envío.

1 Si no continúa del capítulo anterior, seleccione File ➤ Open Worksheet. 
Si continúa del capítulo anterior, vaya al paso 3.

2 Haga doble clic en Meet MINITAB y seleccione SHIPPINGDATA.MTW. 
Haga clic en Open.

Para obtener más información acerca de las gráficas de MINITAB:

■ Vaya a Graph overview en el índice de MINITAB Help para conocer detalles acerca de las 
gráficas de MINITAB. Para acceder al índice de Help, seleccione Help ➤ Help y haga clic 
en la ficha Index. 

■ Seleccione Help ➤ Tutorials ➤ Session One: Graphing Data para revisar un tutorial 
paso a paso acerca del uso de gráficas y herramientas de edición de MINITAB. 
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3 Seleccione Graph ➤ Individual Value Plot.

Para la mayoría de las gráficas, MINITAB 
muestra una galería gráfica. Su opción 
en la galería determina las opciones de 
creación disponibles para la gráfica.

4 En One Y, seleccione With Groups. 
Haga clic en OK.

5 En Graph variables, 
ingrese Days.

6 En Categorical variables for 
grouping (1-4, outermost first), 
ingrese Center.

Para crear una gráfica, sólo debe 
completar el cuadro de diálogo 
principal. Sin embargo, puede 
hacer clic en cualquier botón 
para abrir cuadros de diálogo 
y personalizar su gráfica.

El cuadro de lista de la izquierda muestra las variables de la hoja de trabajo que 
están disponibles para el análisis. Los cuadros de la derecha muestran las variables 
que usted selecciona para el análisis.

7 Haga clic en Data View. Marque Mean 
connect line.

8 Haga clic en OK en cada cuadro 
de diálogo.

Para seleccionar variables en la mayoría de los cuadros de diálogo de MINITAB, usted puede: hacer 
doble clic en las variables del cuadro de lista de variables, resaltar las variables del cuadro de lista y 
seleccionar Select o escribir los nombres de las variables o los números de columna. Para obtener 
más información, vaya a Dialog boxes, Selecting variables en el índice de MINITAB Help. 
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Salida de
la ventana

Graph

Interpretar
resultados

Las gráficas de valor individual muestran que cada centro tiene un tiempo de entrega 
promedio diferente. El centro Western tiene un tiempo de entrega menor que el de 
los centros Central y Eastern. La varianza dentro de cada centro de entrega parece 
ser la misma.

Crear un
histograma

agrupado

Otra forma de comparar los tres centros de envío es crear un histograma agrupado, 
el cual muestra los histogramas de cada centro en la misma gráfica. El histograma 
agrupado mostrará la cantidad de superposición entre los datos de cada centro 
de envío.

1 Seleccione Graph ➤ Histogram.

2 Seleccione With Fit And Groups 
y haga clic en OK.

3 En Graph variables, 
ingrese Days.

4 En Categorical variables for 
grouping (0-3), ingrese Center.

5 Haga clic en OK.



Exploración de los datos Graficación de datos

Meet MINITAB 2-5

Salida de
la ventana

Graph

Interpretar
resultados

Tal como pudo apreciar en la gráfica de valor individual, las medias de cada centro 
son distintas. Los tiempos de entrega promedio son:

Central: 3.984 días

Eastern: 4.452 días

Western: 2.981 días

El histograma agrupado muestra que los centros Central y Eastern son similares 
en cuanto a tiempo de entrega promedio y la dispersión del tiempo de entrega. 
En contraste, el tiempo de entrega promedio del centro Western es más breve y 
su dispersión es menor. El Capítulo 3, Análisis de datos muestra cómo detectar 
diferencias estadísticamente significativas entre las medias mediante el análisis 
de varianza. 

Editar un
histograma

La edición de gráficas en MINITAB es sencilla. Puede editar prácticamente cualquier 
elemento de una gráfica. Para el histograma que acaba de crear, usted desea:

■ Aumentar el tamaño del texto en la leyenda (la tabla con la información de los 
centros) y en la tabla que contiene Mean, StDev y N

■ Modificar el título

Si los datos cambian, MINITAB puede actualizar automáticamente las gráficas. Para obtener más 
información, vaya a Update (Editor menu) en el índice de MINITAB Help. 
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Cambiar la fuente de la tabla 
de salida

1 Haga doble clic en la leyenda.

2 Haga clic en la ficha Font.

3 En Size, seleccione 10.

4 Haga clic en OK.

5 Repita los pasos 1 al 4 para la tabla.

Cambiar el título

1 Haga doble clic en el título 
(Histogram of Days).

2 En Text, escriba Histogram 
of Delivery Time. 

3 Haga clic en OK.

Salida de
 la ventana

Graph
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Interpretar
resultados

Ahora, el histograma muestra una fuente más grande para la tabla de salida y un 
título más descriptivo.

Crear un
histograma
en paneles

Para determinar si los datos de los centros de envío siguen una distribución normal, 
cree un histograma en paneles del lapso de tiempo entre el pedido y la fecha de entrega.

1 Seleccione Graph ➤ Histogram. 

2 Seleccione With Fit y haga clic en OK.

3 En Graph variables, 
ingrese Days.

4 Haga clic en Multiple Graphs 
y en la ficha By Variables.

5 En By variables with groups in 
separate panels, ingrese Center. 

6 Haga clic en OK en cada cuadro 
de diálogo.

Además de la edición de gráficas individuales, usted puede cambiar la configuración 
predeterminada de las futuras gráficas.

■ Para modificar la configuración general de las gráficas, tal como atributos de fuentes, 
tamaño de gráficas y tipos de líneas, seleccione Tools ➤ Options ➤ Graphics.

■ Para modificar la configuración específica de las gráficas, tal como el tipo de escala en 
histogramas o el método para calcular los puntos diagramados en gráficas de probabilidad, 
seleccione Tools ➤ Options ➤ Individual Graphs. 

La próxima vez que abra un cuadro de diálogo modificado se reflejarán sus preferencias. 
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Salida de
 la ventana

Graph

Interpretar
resultados

Los tiempos de entrega de cada centro se distribuyen casi normalmente, tal como 
lo demuestran las curvas de distribución que exhiben el mismo patrón.

Examen de las relaciones entre 
dos variables
Las gráficas pueden ayudar a identificar si existen asociaciones entre variables y la 
fortaleza de cualquier asociación. Conocer la relación entre variables puede ayudar a 
orientar análisis adicionales y a determinar qué variables resulta importante analizar.

Dado que cada centro de envío sirve como una pequeña área de entrega regional, 
usted sospecha que la distancia hasta el lugar de entrega no afecta considerablemente 
el tiempo de entrega. Para verificar esta sospecha y eliminar la distancia como posible 
factor importante, examine la relación entre el tiempo y la distancia de entrega.

Acceder a
Help

Para descubrir qué gráfica muestra la relación entre dos variables, use MINITAB Help.

1 Seleccione Help ➤ Help.

2 Haga clic en la ficha Index.

3 En Type in the keyword to find, escriba Graph overview.

4 Haga doble clic en la entrada del índice Graph overview para acceder al 
tema Help.

Si tiene menos de 50 observaciones, tal vez desee usar una gráfica de probabilidad normal 
(Graph ➤ Probability Plot) para evaluar la normalidad.
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5 En el tema de 
Help, bajo el 
encabezado Types 
of graphs, haga 
clic en Examine 
relationships 
between pairs 
of variables. 

Este tema de Help sugiere que una gráfica de dispersión es la mejor opción para ver 
la relación entre el tiempo y la distancia de entrega. 

Crear una
gráfica de
dispersión

1 Seleccione Graph ➤ Scatterplot.

2 Seleccione With Regression y haga 
clic en OK.

Para obtener ayuda acerca de cualquier cuadro de diálogo de MINITAB, haga clic en Help en la 
esquina inferior izquierda del cuadro de diálogo, o presione 1. Para obtener más información 
acerca de MINITAB Help, consulte el Capítulo 10, Obtención de ayuda.
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3 En Y variables, ingrese Days. 
En X variables, ingrese Distance.

4 Haga clic en Multiple Graphs 
y en la ficha By Variables.

5 En By variables with groups in 
separate panels, ingrese Center.

6 Haga clic en OK en cada cuadro 
de diálogo.

Salida de
 la ventana

Graph

Interpretar
resultados

Los puntos de la gráfica de dispersión no muestran un patrón claro en ninguno de 
los tres centros. La línea de regresión de cada centro es relativamente plana, lo que 
sugiere que la proximidad de una dirección de entrega respecto de un centro de 
envío no afecta el tiempo de entrega.
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Editar una
gráfica de
dispersión

Para ayudar a sus compañeros a interpretar rápidamente la gráfica de dispersión, 
usted desea agregar una nota al pie de página en la gráfica.

1 Haga clic en la gráfica de dispersión 
para activarla.

2 Seleccione Editor ➤ Add ➤ Footnote.

3 En Footnote, escriba Relationship 
between delivery time and distance 
from shipping center.

4 Haga clic en OK.

Salida de
 la ventana

Graph

Interpretar
resultados

La gráfica de dispersión ahora muestra una nota al pie de página que entrega una 
breve interpretación de los resultados.

Uso de diseño e impresión de gráficas
Use la herramienta de diseño de gráficas de MINITAB para colocar varias gráficas en 
la misma página. Puede agregar anotaciones al diseño y editar cada gráfica dentro 
del diseño.

Para mostrar a su supervisor los resultados preliminares del análisis gráfico de los 
datos de envío, genere las cuatro gráficas en una página.

Cuando emite un comando de MINITAB que usó anteriormente en la misma sesión, MINITAB 
recuerda la configuración del cuadro de diálogo. Para restablecer un cuadro de diálogo a su 
configuración predeterminada, presione 3. 
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Crear un
diseño de

gráfica

1 Con la gráfica de dispersión activa, seleccione Editor ➤ Layout Tool. La gráfica 
activa, la gráfica de dispersión, ya está incluida en el diseño.

2 Haga clic en la gráfica de dispersión y arrástrela hasta la esquina inferior derecha 
del diseño.

3 Haga clic en  para colocar la gráfica de valor individual en la esquina 
superior izquierda del diseño.

4 Haga clic en  para colocar el histograma agrupado en la esquina 
superior derecha.

5 Haga clic en  para colocar el histograma en paneles en la esquina 
inferior izquierda.

6 Haga clic en Finish.

Lista de todas las 
gráficas abiertas

Botones que 
se usan para 
mover gráficas 
hacia y desde 
el diseño

La siguiente 
gráfica que se 
va a insertar 
en el diseño
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Salida de
la ventana

Graph

Editar el
diseño

Desea agregar un título descriptivo al diseño.

1 Seleccione Editor ➤ Add ➤ Title.

2 En Title, escriba Graphical Analysis of Shipping Center Data. Haga clic en OK.

Salida de
la ventana

Graph

Si los datos de la hoja de trabajo cambian después de la creación de un diseño, MINITAB no 
actualiza automáticamente las gráficas del diseño. Debe volver a crear el diseño con cada 
gráfica actualizada.
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Imprimir un
diseño de

gráfica

Puede imprimir una gráfica individual o un diseño del mismo modo que cualquier 
otra ventana de MINITAB.

1 Haga clic en la ventana Graph para activarla y seleccione File ➤ Print Graph.

2 Haga clic en OK.

Guardado de proyectos
Los datos de MINITAB se guardan en hojas de trabajo. También puede guardar 
proyectos de MINITAB que contengan varias hojas de trabajo. Un proyecto MINITAB 
contiene todo su trabajo, incluidos los datos, la salida de la ventana Session, las gráficas, 
el historial de su sesión, el contenido de ReportPad y la configuración de cuadros de 
diálogo. Cuando abre un proyecto, puede reanudar el trabajo en el lugar en que quedó.

Guardar un
proyecto

MINITAB

Guarde todo su trabajo en un proyecto MINITAB.

1 Seleccione File ➤ Save 
Project As.

2 En File name, escriba 
MY_GRAPHS.MPJ. 
MINITAB agrega 
automáticamente la 
extensión .MPJ al nombre 
de archivo cuando usted 
guarda el proyecto.

3 Haga clic en Save.

A continuación
La salida gráfica indica que los tres centros de envío tienen distintos tiempos de 
entrega para los pedidos de libros. En el próximo capítulo generará estadísticas 
descriptivas y realizará un análisis de varianza (ANOVA) para probar si la 
diferencia entre los centros de envío es estadísticamente significativa.

Si cierra un proyecto antes de salvarlo, MINITAB pregunta si desea salvarlo. 
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3
Análisis de datos

Objetivos
En este capítulo:

■ Revisará e interpretará estadísticas descriptivas, página 3-2

■ Realizará e interpretará un ANOVA unidireccional, página 3-4

■ Revisará e interpretará gráficas incorporadas, página 3-4 

■ Accederá a StatGuide, página 3-8

■ Usará Project Manager, página 3-10

Revisión general
El campo de estadísticas proporciona principios y metodologías para recopilar, 
resumir, analizar e interpretar datos. También sirve para sacar conclusiones a partir 
de los resultados de los análisis. Las estadísticas se pueden usar para describir datos y 
hacer inferencias. Ambos elementos pueden orientar decisiones y mejorar procesos 
y productos.

MINITAB proporciona:

■ Muchos métodos estadísticos organizados por categoría, tales como regresión, 
ANOVA, herramientas de calidad y series de tiempo

■ Gráficas incorporadas que ayudan a comprender datos y a validar resultados

■ La capacidad de presentar y guardar estadísticas y medidas de diagnóstico

Este capítulo presenta los comandos estadísticos de MINITAB, las gráficas 
incorporadas, StatGuide y Project Manager. El objetivo es calcular el número 
de pedidos atrasados y pendientes, y probar si la diferencia en el tiempo de entrega 
entre los tres centros de envío es estadísticamente significativa.

Para obtener más información acerca de las características estadísticas de MINITAB, vaya a 
Stat menu en el índice de MINITAB Help. 



Capítulo 3 Presentación de estadísticas descriptivas

3-2 Meet MINITAB

Presentación de estadísticas descriptivas
Las estadísticas descriptivas resumen y describen las características importantes de 
los datos.

Use “Display Descriptive Statistics” para descubrir cuántos pedidos de libros se 
entregaron a tiempo, cuántos estuvieron atrasados y la cantidad que quedó 
inicialmente pendiente para cada centro de envío.

Presentar
estadísticas
descriptivas

1 Si continúa del capítulo anterior, seleccione File ➤ New y luego Minitab 
Project. Haga clic en OK. De lo contrario, simplemente inicie MINITAB.

2 Seleccione File ➤ Open Worksheet.

3 Haga doble clic en Meet MINITAB y seleccione SHIPPINGDATA.MTW. 
Haga clic en Open. Esta hoja de trabajo es igual a la que usó en el Capítulo 2, 
Graficación de datos.

4 Seleccione Stat ➤ Basic Statistics ➤ 
Display Descriptive Statistics.

5 En Variables, ingrese Days.

6 En By variables (optional), 
ingrese Center Status. 

En la mayoría de los comandos de 
MINITAB sólo debe completar el cuadro 
de diálogo principal para ejecutar el 
comando. Sin embargo, puede usar los 
cuadros de diálogo secundarios para 
modificar el análisis o la presentación de 
salidas adicionales, tales como gráficas.

7 Haga clic en Statistics.

8 Quite la marca de First 
quartile, Median, Third 
quartile, N nonmissing y 
N missing.

9 Marque N total.

10 Haga clic en OK en cada 
cuadro de diálogo.

Los cambios hechos en el cuadro de diálogo secundario Statistics afectan sólo a la sesión actual. 
Para cambiar la configuración predeterminada para futuras sesiones, use Tools ➤ Options ➤ 
Individual Commands ➤ Display Descriptive Statistics. Cuando vuelva a abrir el cuadro de 
diálogo secundario Statistics, éste reflejará sus preferencias.
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Salida de la
ventana Session

Descriptive Statistics: Days 

Results for Center = Central

                      Total
Variable  Status      Count   Mean  SE Mean  StDev  Minimum  Maximum
Days      Back order      6      *        *      *        *        *
          Late            6  6.431    0.157  0.385    6.078    7.070
          On time        93  3.826    0.119  1.149    1.267    5.983

Results for Center = Eastern 

                      Total
Variable  Status      Count   Mean  SE Mean  StDev  Minimum  Maximum
Days      Back order      8      *        *      *        *        *
          Late            9  6.678    0.180  0.541    6.254    7.748
          On time        92  4.234    0.112  1.077    1.860    5.953

Results for Center = Western 

                      Total
Variable  Status      Count   Mean  SE Mean  StDev  Minimum  Maximum
Days      Back order      3      *        *      *        *        *
          On time        102  2.981    0.108  1.090    0.871    5.681

Interpretar
resultados

La ventana Session presenta los resultados de cada centro por separado. Dentro de 
cada centro, puede encontrar la cantidad de pedidos pendientes, atrasados y a tiempo 
en la columna Total Count.

■ El centro de envío Eastern tiene la mayor cantidad de pedidos pendientes (8) 
y atrasados (9).

■ El centro de envío Central está en segundo lugar en cantidad de pedidos 
pendientes (6) y atrasados (6).

■ El centro de envío Western tiene la menor cantidad de pedidos pendientes (3) 
y no tiene pedidos atrasados.

También puede revisar la salida de la ventana Session para conocer la media, el error 
estándar de la media, la desviación estándar, la mínima y la máxima del estado de 
los pedidos de cada centro. Estas estadísticas no se proporcionan para los pedidos 
atrasados ya que no existe información de entrega para ellos.

La ventana Session muestra la salida de texto que usted puede editar, agregar a ReportPad e 
imprimir. ReportPad se analiza en el Capítulo 7, Generación de un informe.
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Ejecución de un ANOVA
Uno de los métodos usados con mayor frecuencia en decisiones estadísticas es la 
prueba de hipótesis. MINITAB ofrece muchas opciones de prueba de hipótesis, 
incluidas pruebas t y análisis de varianza. En general, una prueba de hipótesis 
supone verdadera una afirmación inicial y luego prueba esta afirmación mediante 
datos de muestra.

Las pruebas de hipótesis incluyen dos hipótesis: la hipótesis nula (señalada como H0) 
y la hipótesis alternativa (señalada como H1). La hipótesis nula es la afirmación 
inicial y con frecuencia se especifica sobre la base de investigaciones anteriores o 
de conocimiento común. La hipótesis alternativa es lo que usted puede considerar 
verdadero.

Sobre la base del análisis gráfico que realizó en el capítulo anterior y del análisis 
descriptivo previamente expuesto, usted sospecha que la diferencia en el número 
promedio de días de entrega (respuesta) entre los centros de envío (factor) es 
estadísticamente significativa. Para verificar esto, realice un ANOVA unidireccional 
que prueba la igualdad de dos o más medias categorizadas por un solo factor. 
Además, realice una prueba de comparación múltiple de Tukey para ver qué medias 
de los centros de envío son diferentes.

Realizar un
ANOVA

1 Seleccione Stat ➤ ANOVA ➤ One-Way.

2 En Response, ingrese Days. En Factor, 
ingrese Center.

En muchos cuadros de diálogo de 
comandos estadísticos, usted puede 
seleccionar opciones usadas o requeridas 
con frecuencia. Use los botones de los 
cuadros de diálogo secundarios para 
seleccionar otras opciones.

3 Haga clic en Comparisons.

4 Marque Tukey’s, family error rate 
y haga clic en OK.
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5 Haga clic en Graphs.

Para muchos comandos 
estadísticos, MINITAB incluye 
gráficas incorporadas que 
ayudan a interpretar los 
resultados y a evaluar la validez 
de los supuestos estadísticos.

6 Marque Individual value plot 
y Boxplots of data.

7 En Residual Plots, seleccione 
Four in one.

8 Haga clic en OK en cada 
cuadro de diálogo.

Salida de la
ventana Session

One-way ANOVA: Days versus Center 

Source   DF      SS     MS      F      P
Center    2  114.63  57.32  39.19  0.000
Error   299  437.28   1.46
Total               301  551.92

S = 1.209   R-Sq = 20.77%   R-Sq(adj) = 20.24%

                            Individual 95% CIs For Mean Based on
                            Pooled StDev
Level      N   Mean  StDev  -----+---------+---------+---------+----
Central   99  3.984  1.280                      (----*---)
Eastern  101  4.452  1.252                               (----*----)
Western  102  2.981  1.090  (----*---)
                            -----+---------+---------+---------+----
                               3.00      3.50      4.00      4.50

Pooled StDev = 1.209

Tukey 95% Simultaneous Confidence Intervals
All Pairwise Comparisons among Levels of Center

Individual confidence level = 98.01%
Center = Central subtracted from:

Center    Lower  Center   Upper  ---------+---------+---------+---------+
Eastern   0.068   0.468   0.868                      (---*---)
Western  -1.402  -1.003  -0.603       (---*---)
                                 ---------+---------+---------+---------+
                                       -1.0       0.0       1.0       2.0
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Center = Eastern subtracted from:

Center    Lower  Center   Upper  ---------+---------+---------+---------+
Western  -1.868  -1.471  -1.073       (---*---)
                                 ---------+---------+---------+---------+
                                       -1.0       0.0       1.0       2.0

Interpretar
resultados

El proceso de toma de decisiones para una prueba de hipótesis se puede basar en 
el valor de probabilidad (valor p) para la prueba específica.

■ Si el valor p es menor o igual que un nivel predeterminado de significancia 
(nivel α), usted rechaza la hipótesis nula y da crédito a la alternativa.

■ Si el valor p es mayor que el nivel α, usted no rechaza la hipótesis nula y no puede 
dar crédito a la alternativa.

En la tabla del ANOVA, el valor p (0.000) proporciona suficiente evidencia de que 
el tiempo de entrega promedio difiere para al menos uno de los centros de envío 
cuando α es 0.05. En la tabla de intervalos de confianza individual del 95%, observe 
que ninguno de los intervalos se superpone, lo que da crédito a la teoría de que las 
medias son estadísticamente distintas. Sin embargo, usted debe interpretar los 
resultados de la comparación múltiple para ver dónde existen diferencias entre 
los promedios de los centros de envío.

La prueba de Tukey proporciona dos conjuntos de intervalos de comparación 
múltiple:

■ Media del centro de envío Central restada de medias de los centros de 
envío Eastern y Western 

■ Media del centro de envío Eastern restada de media del centro Western

El primer intervalo del primer conjunto de la salida de Tukey es 0.068 a 0.868. 
Es decir, el tiempo de entrega promedio del centro Eastern menos el del centro 
Central es una cifra entre 0.068 y 0.868 días. Debido a que el intervalo no incluye 
cero, la diferencia en el tiempo de entrega entre los dos centros es estadísticamente 
significativa. Las entregas del centro Eastern tardan más que las del centro Central. 
Usted interpreta de modo similar los demás resultados de la prueba de Tukey. 
Las medias para todos los centros de envío difieren significativamente debido a que 
todos los intervalos de confianza excluyen el cero. Por este motivo, todos los centros 
de envío tienen tiempos de entrega promedio significativamente distintos. El centro 
de envío Western tiene el tiempo de entrega promedio más rápido (2.981 días). 
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 Salida de la
ventana Graph

Interpretar
resultados

Las gráficas de valor individual y las de caja y bigote indican que el tiempo de 
entrega varía entre los centros de envío, lo que resulta coherente con las gráficas 
del capítulo anterior. La gráfica de caja y bigote del centro de envío Eastern indica 
la presencia de un valor atípico (señalado con ∗) que corresponde a un pedido con 
un tiempo de entrega excepcionalmente prolongado.

Use las gráficas de residuos, disponibles con muchos comandos estadísticos, 
para verificar supuestos estadísticos:

■ Gráfica de probabilidad normal (Normal probability plot): para detectar 
anormalidades. Una línea aproximadamente recta indica que los residuos se 
distribuyen normalmente.

■ Histograma de los residuos (Histogram of the residuals): para detectar diversos 
valores máximos, valores atípicos y anormalidades. El histograma debe ser 
aproximadamente simétrico y con forma de campana.

■ Residuos contra los valores ajustados (Residuals versus the fitted values): para 
detectar varianza no constante, términos de orden superior omitidos y valores 
atípicos. Los residuos se deben dispersar aleatoriamente en torno a cero.

■ Residuos contra orden (Residuals versus the order of the data): para detectar 
la dependencia del tiempo de los residuos. Los residuos no deben exhibir un 
patrón claro.
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Para los datos de envío, las gráficas de residuos cuatro en una no indican infracciones 
de supuestos estadísticos. El modelo del ANOVA unidireccional ajusta los datos de 
manera razonablemente adecuada.

Acceder a
StatGuide

Usted desea obtener más información acerca de cómo interpretar un ANOVA 
unidireccional, en especial la prueba de comparación múltiple de Tukey. MINITAB 
StatGuide proporciona información detallada acerca de la salida de las ventanas 
Session y Graph para la mayoría de los comandos estadísticos.

1 Coloque su cursor en cualquier lugar de la salida de la ventana Session de 
ANOVA unidireccional.

2 Haga clic en  en la barra de herramientas Standard.

3 Usted desea conocer más acerca del método de comparación múltiple de Tukey. 
En la ventana de MiniGuide, haga clic en Tukey’s method.

En MINITAB, usted puede presentar cada una de las gráficas de residuos en páginas por 
separado. También puede crear una gráfica de los residuos contra las variables. 

La ventana principal 
de StatGuide 
contiene un resumen 
de One-Way ANOVA.

La ventana 
de MiniGuide 
contiene una lista 
de temas de 
One-Way ANOVA.
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4 Si lo desea, use  para recorrer los temas del ANOVA unidireccional.

5 En la ventana StatGuide, seleccione File ➤ Exit.

Guardar un
proyecto

Guarde todo su trabajo en un proyecto MINITAB.

1 Seleccione File ➤ Save Project As.

2 En File name, escriba MY_STATS.MPJ. 

3 Haga clic en Save.

La ventana principal de StatGuide 
contiene información acerca del 
método de Tukey y orientación para 
interpretar la salida de muestra.

La ventana de MiniGuide 
muestra una salida de muestra 
del método de Tukey.

Para obtener más información acerca del uso de StatGuide, consulte StatGuide en la página 10-8 
o seleccione Help ➤ How to Use the StatGuide.
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Uso del Project Manager de MINITAB

Ahora tiene un proyecto MINITAB que contiene una hoja de trabajo, varias gráficas y 
la salida de la ventana Session provenientes de sus análisis. Project Manager ayuda a 
recorrer, ver y manipular partes de su proyecto MINITAB. 

Use Project Manager para ver los análisis estadísticos que acaba de realizar.

Abrir Project
Manager

1 Para acceder a Project Manager, haga clic en  en la barra de herramientas de 
Project Manager o presione c+I.

Consulte fácilmente la salida de la ventana Session y las gráficas, seleccionándolas 
desde la lista del panel derecho. También puede usar los iconos de la barra de 
herramientas de Project Manager para acceder a distintas salidas.

Para obtener más información, consulte Project Manager en la página 11-3.

Ver la salida
de la ventana

Session

Usted desea revisar la salida del ANOVA unidireccional. Para familiarizarse con la 
barra de herramientas de Project Manager, use el icono Show Session Folder  
de la barra de herramientas, el cual abre la ventana Session.

1 Haga clic en  en la barra de herramientas de Project Manager.

2 Haga doble clic en One-way ANOVA: Days versus Center en el panel izquierdo.
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Project Manager muestra la salida de la ventana Session del ANOVA unidireccional 
en el panel derecho.

Ver gráficas Usted también desea volver a ver la gráfica de caja y bigote. Use el icono Show 
Graphs  de la barra de herramientas.

1 Haga clic en  en la barra de herramientas de Project Manager.

2 En el panel izquierdo, haga clic en Boxplot of Days by Center.

Project Manager muestra la gráfica de caja y bigote en la ventana Graph del 
panel derecho.
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A continuación
Las estadísticas descriptivas y los resultados del ANOVA indican que el centro 
Western tiene la menor cantidad de pedidos atrasados y pendientes y el tiempo de 
entrega más breve. En el próximo capítulo, usted creará una gráfica de control y 
realizará un análisis de capacidad para investigar si el proceso del centro de envío 
Western es estable en el tiempo y si puede operar dentro de las especificaciones.
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4
Evaluación 
de la calidad

Objetivos
En este capítulo:

■ Configurará opciones para gráficas de control, página 4-3

■ Creará e interpretará gráficas de control, página 4-4

■ Actualizará una gráfica de control, página 4-5

■ Verá información de subgrupos, página 4-7

■ Agregará una línea de referencia a una gráfica de control, página 4-7

■ Realizará e interpretará un análisis de capacidad, página 4-9

Revisión general
La calidad es el grado en que productos o servicios satisfacen las necesidades de los 
clientes. Los objetivos comunes para profesionales de la calidad incluyen la reducción 
de tasas de defectos, la fabricación de productos dentro de especificaciones y la 
estandarización del tiempo de entrega.

MINITAB ofrece una amplia gama de métodos que ayudan a evaluar la calidad de 
manera objetiva y cuantitativa: gráficas de control, herramientas de planificación de 
la calidad y análisis de sistemas de medición (estudios de medición), capacidad de 
procesos y análisis de confiabilidad/supervivencia. Este capítulo analiza gráficas de 
control y capacidad de procesos.
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Las características de las gráficas de control de MINITAB incluyen:

■ La capacidad de seleccionar la forma de estimar parámetros y límites de control, 
y también de generar pruebas para causas especiales y etapas históricas.

■ Atributos personalizables, tales como adición de una línea de referencia, cambio 
de la escala y modificación de títulos. Al igual que en otras gráficas de MINITAB, 
usted puede personalizar las gráficas de control en el momento en que las crea 
y también posteriormente.

Las características de los comandos de capacidad de procesos incluyen:

■ La capacidad de analizar muchos tipos de distribuciones de datos, tales como 
normales, exponenciales, Weibull, gama, Poisson y binomiales.

■ Un conjunto de gráficas que se puede usar para verificar que el proceso esté 
bajo control y que los datos sigan la distribución seleccionada. 

Los análisis gráficos y estadísticos realizados en el capítulo anterior muestran que 
el centro de envío Western tiene el tiempo de entrega más rápido. En este capítulo 
determinará si el proceso del centro es estable (bajo control) y si puede operar dentro 
de las especificaciones.

Evaluación de la estabilidad de procesos
Use gráficas de control para rastrear la estabilidad de procesos en el tiempo y 
detectar la presencia de causas especiales, que corresponden a ocurrencias poco 
comunes que no son parte normal del proceso.

MINITAB grafica la estadística de un proceso, tal como la media de un subgrupo, 
la observación individual, la estadística ponderada o el número de defectos, 
contra un número o tiempo de muestra. MINITAB traza:

■ La línea central en el promedio de la estadística

■ El límite de control superior (UCL) en 3 desviaciones estándar sobre la 
línea central

■ El límite de control inferior (LCL) en 3 desviaciones estándar bajo la línea central

Para todas las gráficas de control, usted puede modificar las especificaciones 
predeterminadas de gráficas de MINITAB. Por ejemplo, puede definir el método de 
estimación para la desviación estándar del proceso, especificar las pruebas para causas 
especiales y consultar etapas del proceso mediante la definición de etapas históricas.

Para obtener información adicional acerca de las gráficas de control de MINITAB, vaya a Control 
Charts (Stat menu) en el índice de MINITAB Help.
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Configurar
opciones para

gráficas de
control

Antes de crear una gráfica de control para los datos de envío de libros, usted desea 
especificar opciones distintas a los valores predeterminados de MINITAB para probar 
la aleatoriedad de los datos de todas las gráficas de control. 

El Automotive Industry Action Group (AIAG) sugiere usar las siguientes pautas para 
probar las causas especiales:

■ Prueba 1: 1 punto > 3 desviaciones estándar desde la línea central

■ Prueba 2: 9 puntos seguidos en el mismo lado de la línea central

■ Prueba 3: 6 puntos seguidos, todos en aumento o todos en descenso

 Además, de acuerdo con las pautas de AIAG, para todas las gráficas de control 
futuras, usted desea usar un valor de 7 para las pruebas 2 y 3. Puede hacerlo 
fácilmente al configurar opciones para sus análisis de gráficas de control. Cuando 
usted configura opciones, los cuadros de diálogo afectados reflejan automáticamente 
sus preferencias.

1 Seleccione Tools ➤ 
Options ➤ Control 
Charts and Quality 
Tools ➤ Define Tests. 

2 En K para Test 2, 
cambie el valor a 7.

3 En K para Test 3, 
cambie el valor a 7.

4 Seleccione Tests to 
Perform en el panel 
izquierdo. 

5 Revise las tres primeras 
pruebas. Observe que 
los valores que cambió 
en los pasos 2 y 3 se 
reflejan en este cuadro 
de diálogo. 

6 Haga clic en OK.

Si configura opciones, puede restaurar la configuración predeterminada de MINITAB en cualquier 
momento. Para obtener más información, consulte Restauración de la configuración 
predeterminada de Minitab en la página 9-7.
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Crear una
gráfica

X y S

Ahora, usted está listo para crear una gráfica de control para ver si el proceso de entrega 
es estable en el tiempo. Seleccione al azar 10 muestras para 20 días con el fin de 
examinar cambios en la media y en la variabilidad del tiempo de entrega. Cree una 
gráfica  y S con la cual puede monitorear simultáneamente la media y la variabilidad 
del proceso. Use gráficas  y S cuando tenga subgrupos de tamaño 9 o más.

1 Si continúa del capítulo anterior, seleccione File ➤ New y luego Minitab 
Project. Haga clic en OK. De lo contrario, simplemente inicie MINITAB.

2 Seleccione File ➤ Open Worksheet.

3 Haga doble clic en Meet MINITAB y seleccione QUALITY.MTW. Haga clic 
en Open.

4 Seleccione Stat ➤ Control Charts ➤ Variables Charts for Subgroups ➤ Xbar-S.

Para crear una gráfica de control, sólo debe completar el cuadro de diálogo 
principal. Sin embargo, puede hacer clic en cualquier botón para seleccionar 
opciones y personalizar su gráfica.

5 Seleccione All observations for 
a chart are in one column y 
luego ingrese Days.

6 En Subgroup sizes, 
ingrese Date.

7 Haga clic en Xbar-S Options y 
luego en la ficha Tests. Observe que 
este cuadro de diálogo refleja las 
pruebas y los valores de prueba 
que usted especificó anteriormente. 
(Consulte Configurar opciones para 
gráficas de control en la página 4-3.) 

Puede hacer clic en cualquier ficha 
para abrir cuadros de diálogo y 
personalizar su gráfica de control. 
Las fichas disponibles dependen de 
lo que corresponda al tipo de gráfica. 
Parameters, Estimate, Display y 
Storage están disponibles para todas las gráficas de control. Stages, Tests, S Limits 
y Box-Cox están disponibles para la mayoría de las gráficas. Hay otras opciones 
disponibles para gráficas específicas.

8 Haga clic en OK en cada cuadro de diálogo.

X
X
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Salida de
la ventana

Graph

Interpretar
una gráfica

X y S

Los puntos de datos del centro de envío Western están dentro de la zona de los 
límites de control y no muestran patrones no aleatorios. Por lo tanto, la media y la 
desviación estándar del proceso parecen estar bajo control (estable). La media ( ), 
es 2.985 y la desviación estándar promedio ( ) es 0.629.

Actualizar
una gráfica
de control

La actualización de gráficas permite actualizar una gráfica cuando cambian los datos 
sin necesidad de volver a crearla. La actualización de gráficas está disponible para 
todos las gráficas del menú Graph (excepto para Stem-and-Leaf) y para todas las 
gráficas de control. 

Luego de crear la gráfica  y S, el gerente del centro de envío Western le entrega 
más datos recopilados el 3/23/2003. Agregue los datos a la hoja de trabajo y actualice 
la gráfica de control.

S

X
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Agregar los datos a la hoja de trabajo

Usted debe agregar datos de fecha/hora en C1 y datos numéricos en C2.

1 Haga clic en la ventana Data para activarla.

2 Coloque el cursor en cualquier celda de C1 y presione j para ir a la parte 
inferior de la hoja de trabajo.

3 Para agregar la fecha 3/23/2003 a las filas 201 a la 210:

■ En primer lugar, escriba 3/23/2003 en la fila 201 en C1.

■ Luego, seleccione la celda que contiene 
3/23/2003 y coloque el cursor sobre el 
manipulador de Llenado automático en la 
esquina inferior derecha de la celda resaltada. 
Cuando el mouse está sobre el manipulador, 
aparece un símbolo de cruz (+). Presione 
c y arrastre el cursor hasta la fila 210 para 
completar las celdas con el valor de fecha 
repetido. Cuando mantiene presionado c, 
aparece una cruz superíndice sobre el 
símbolo de cruz del Llenado automático (++) 
que indica que se agregarán a las celdas 
valores repetidos y no secuenciales.

4 Agregue los siguientes datos en C2, a partir de la fila 201:

3.60 2.40 2.80 3.21 2.40 2.75 2.79 3.40 2.58 2.50

Si la flecha de ingreso de datos apunta hacia abajo, presione e para mover el 
cursor a la siguiente celda hacia abajo. 

5 Compruebe que haya ingresado correctamente los datos.

Flecha de ingreso 
de datos
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Actualizar la gráfica de control

1 Haga clic con el botón derecho en la gráfica  y S y seleccione 
Update Graph Now.

Salida de
 la ventana

Graph

La gráfica  y S incluye el nuevo subgrupo. La media (  = 2.978) y la desviación 
estándar (  = 0.6207) cambiaron levemente, pero el proceso aún parece estar 
bajo control. 

Ver
información

de subgrupos

Como en cualquier gráfica de MINITAB, cuando mueve el mouse sobre los 
puntos de una gráfica de control, puede ver información acerca de los datos. 

Desea descubrir la media de la muestra 9, el subgrupo que tiene la media mayor.

1 Mueva el mouse sobre el punto de datos de la muestra 9.

Salida de
 la ventana

Graph

X

X
S

Para actualizar automáticamente todas las gráficas y gráficas de control:
1 Seleccione Tools ➤ Options ➤ Graphics ➤ Other Graphics Options.
2 Marque On creation, set graph to update automatically when data change. 
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Interpretar
resultados

Esta información indica que la muestra 9 tiene un tiempo de entrega promedio de 
3.369 días.

Agregar una
línea de

referencia

Un objetivo de la librería en línea es que todos los clientes reciban sus pedidos en un 
promedio de 3.33 días (80 horas), de modo que usted desea comparar el tiempo de 
entrega promedio del centro de envío Western con este objetivo. Puede mostrar el 
nivel de objetivo en la gráfica  al agregar una línea de referencia.

1 Haga clic con el botón derecho en 
la gráfica  (la gráfica superior) y 
seleccione Add ➤ Reference Lines.

2 En Show reference lines for Y 
positions, escriba 3.33.

3 Haga clic en OK.

Salida de
la ventana

Graph

Interpretar
resultados

La línea central ( ) está mucho más abajo que la línea de referencia, lo que indica 
que, en promedio, el centro de envío Western entrega los libros más rápido que el 
objetivo de 3.33 días. Sólo el subgrupo 9 tiene un tiempo de entrega sobre la línea 
de referencia (> 3.33).

X

X
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Evaluación de la capacidad de procesos
Luego de determinar que un proceso está bajo control estadístico, usted desea saber 
si el proceso es competente. ¿El proceso cumple con las especificaciones y produce 
partes o resultados “satisfactorios”? Determine la capacidad comparando la magnitud 
de la varianza del proceso con el ancho de los límites de especificación. Si el proceso 
no está bajo control antes de la evaluación de su capacidad, puede obtener 
estimaciones incorrectas de la capacidad del proceso.

En MINITAB, usted puede evaluar gráficamente la capacidad de procesos al generar 
histogramas y gráficas de capacidad. Estas gráficas ayudan a evaluar la distribución 
de los datos y a verificar que el proceso esté bajo control. Los índices de capacidad, 
o estadísticas, son una forma simple de evaluar la capacidad de procesos. Dado que 
la información de un proceso se reduce a un solo número, puede usar estadísticas de 
capacidad para comparar la capacidad de un proceso con la de otro. MINITAB ofrece 
análisis de capacidad para muchos tipos de distribuciones, incluidos normales, 
exponenciales, Weibull, gama, Poisson y binomiales.

Realizar un
análisis de
capacidad

Ahora que sabe que el proceso de entrega está bajo control, realice un análisis de 
capacidad para determinar si el proceso de entrega de libros está dentro de los límites 
de las especificaciones y si produce tiempos de entrega aceptables. El valor objetivo 
del proceso de entrega es 3.33 días. El límite superior de especificación (USL) es 6 
(un pedido que se recibe después de 6 días se considera atrasado); no se identifica un 
límite inferior de especificación (LSL). La distribución es aproximadamente normal, 
de modo que puede usar un análisis de capacidad normal.

1 Seleccione Stat ➤ 
Quality Tools ➤ 
Capability Analysis 
➤ Normal.

2 En Data are 
arranged as, 
seleccione 
Single column. 
Ingrese Days.

3 En Subgroup size, 
ingrese Date.

4 En Upper spec, escriba 6.

Para obtener más información acerca de la capacidad de procesos, vaya a Process capability en 
el índice de MINITAB Help. 
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5 Haga clic en Options. En Target (adds Cpm to table), escriba 3.33.

Al igual que con otros 
comandos de MINITAB, 
usted puede modificar 
un análisis de capacidad 
al especificar 
información en el 
cuadro de diálogo 
principal o al hacer clic 
en uno de los botones 
del cuadro de diálogo 
secundario.

6 Haga clic en OK en cada 
cuadro de diálogo. 

Salida de
la ventana

Graph
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Interpretar
resultados

Todas las estadísticas de capacidad potencial y general son mayores que 1.33 
(un valor mínimo comúnmente aceptado), lo que indica que el proceso del centro 
de envío Western es competente y, por lo tanto, que entrega pedidos en un período 
de tiempo aceptable.

El valor Cpm (la relación de la magnitud de la especificación, USL − LSL, con la 
raíz cuadrada de la desviación elevada al cuadrado de la media respecto del valor 
objetivo) es 1.22, lo que indica que el proceso no cumple con el valor objetivo. 
La gráfica  con la línea de referencia muestra que el promedio del proceso es 
inferior a este valor objetivo, lo que indica resultados favorables. Usted concluye que 
los clientes, en promedio, reciben sus pedidos antes que el objetivo de 3.33 días. 

Guardar un
proyecto

Guarde todo su trabajo en un proyecto MINITAB. 

1 Seleccione File ➤ Save Project As.

2 En File name, escriba MY_QUALITY.MPJ. 

3 Haga clic en Save.

A continuación
El análisis de la calidad indica que el proceso del centro de envío Western está bajo 
control y que puede satisfacer los límites de las especificaciones. En el próximo 
capítulo diseñará un experimento y analizará los resultados para investigar formas de 
mejorar aún más el proceso de pedido y de entrega en el centro de envío Western. 

X

Para obtener más información acerca de cómo interpretar análisis de capacidad, consulte los 
temas capability analysis de StatGuide.
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5
Diseño de un 
experimento 

Objetivos
En este capítulo:

■ Se familiarizará con experimentos diseñados en MINITAB, página 5-1

■ Creará un diseño factorial, página 5-2

■ Revisará un diseño e ingresará datos en la hoja de trabajo, página 5-5

■ Analizará un diseño e interpretará resultados, página 5-6

■ Creará e interpretará gráficas de efectos principales y de interacción, página 5-9

Revisión general
Las capacidades de Diseño de experimentos (DOE) proporcionan un método 
para investigar simultáneamente los efectos de múltiples variables en una variable 
de salida (respuesta). Estos experimentos constan de una serie de ejecuciones, 
o pruebas, en las que se hacen cambios con el propósito de ingresar variables o 
factores y en cada ejecución se recopilan datos. Los profesionales de calidad usan 
el DOE para identificar las condiciones de procesos y los componentes de productos 
que influyen en la calidad, y luego determinan la configuración de la variable de 
entrada (factor) que maximiza los resultados.

MINITAB ofrece cuatro tipos de experimentos diseñados: factorial, de superficie 
de respuesta, de combinación y Taguchi (robusto). Los pasos que debe seguir 
en MINITAB para crear, analizar y graficar un diseño experimental son similares 
para todos los tipos de diseños. Una vez realizado el experimento e ingresados 
los resultados, MINITAB proporciona varias herramientas analíticas y gráficas 
para ayudarle a comprender los resultados. Aunque este capítulo muestra los 
pasos comunes para crear y analizar un diseño factorial, puede aplicar estos 
pasos a cualquier diseño que cree en MINITAB.
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La características de los comandos del DOE de MINITAB incluyen:

■ Catálogos de diseños experimentales que puede seleccionar para facilitar la 
creación de un diseño

■ Creación y almacenamiento automáticos de su diseño luego de especificar 
sus propiedades

■ Capacidad de mostrar y almacenar estadísticas de diagnóstico que ayudan 
a interpretar los resultados

■ Gráficas que ayudan a interpretar y presentar los resultados

En este capítulo, el objetivo es mejorar aún más la cantidad de tiempo que requiere 
la entrega de pedidos a los clientes desde el centro de envío Western. Después de 
evaluar muchos factores posiblemente importantes, usted decide investigar dos 
factores que pueden disminuir el tiempo que tarda la preparación de un pedido 
para envío: el sistema de procesamiento de pedidos y el procedimiento de embalaje.

El centro Western está experimentando con un nuevo sistema de procesamiento 
de pedidos y usted desea determinar si éste acelerará la preparación de pedidos. 
El centro también tiene dos procedimientos de embalaje distintos y usted desea 
investigar cuál de ellos es más eficaz. Usted decide realizar un experimento factorial 
para descubrir qué combinación de factores produce el tiempo más breve para 
preparar un pedido para envío. Los resultados de este experimento le ayudarán 
a tomar decisiones acerca del sistema de procesamiento de pedidos y de los 
procedimientos de embalaje que se usan en el centro de envío.

Creación de un diseño experimental

Antes de que pueda ingresar o analizar datos de mediciones en MINITAB, debe crear 
en primer lugar un diseño experimental y guardarlo en la hoja de trabajo. 
Dependiendo de los requisitos de su experimento, puede seleccionar entre una serie 
de diseños. MINITAB proporciona una lista de todos los diseños disponibles para 
ayudarle a seleccionar un diseño. Una vez que elige el diseño y sus características, 
MINITAB lo crea automáticamente y lo guarda en la hoja de trabajo.

Para obtener más información acerca de los tipos de diseños que ofrece MINITAB, vaya a DOE 
(Stat menu) en el índice de MINITAB Help.
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Seleccionar
un diseño

Usted desea crear un diseño factorial para examinar la relación entre dos factores, 
el sistema de procesamiento de pedidos y el procedimiento de embalaje, y el tiempo 
que tarda la preparación de un pedido para envío.

1 Si continúa del capítulo anterior, seleccione File ➤ New y luego Minitab 
Project. Haga clic en OK. De lo contrario, simplemente inicie MINITAB.

2 Seleccione Stat ➤ DOE ➤ 
Factorial ➤ Create Factorial 
Design.

Cuando crea un diseño en 
MINITAB, inicialmente sólo hay 
dos botones activados, Display 
Available Designs y Designs. 
Los otros botones se activan 
cuando usted completa el cuadro 
de diálogo secundario Designs.

3 Haga clic en Display 
Available Designs.

Para la mayoría de 
los tipos de diseños, 
MINITAB muestra todos 
los diseños posibles y la 
cantidad de ejecuciones 
requeridas en el cuadro 
de diálogo Display 
Available Designs.

4 Haga clic en OK para 
volver al cuadro de 
diálogo principal.

5 En Type of Design, seleccione 2-level factorial (default generators).

6 En Number of factors, seleccione 2.

7 Haga clic en Designs.

El cuadro de la parte superior 
muestra todos los diseños 
disponibles para el tipo de diseño 
y la cantidad de factores que 
seleccionó. En este ejemplo, como 
está realizando un diseño factorial 
con dos factores, sólo tiene una 
opción: un diseño factorial completo 
con cuatro ejecuciones. Un diseño 
de dos niveles con dos factores tiene 
22 (o cuatro) posibles combinaciones de factores.
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8 En Number of replicates, seleccione 3.

9 Haga clic en OK para volver al cuadro de diálogo principal. Tenga en cuenta que 
MINITAB activa los botones restantes.

Nombrar
factores y

definir niveles
de factores

MINITAB ingresa los nombres y los niveles que usted ingresa para cada factor en la 
hoja de trabajo, y usa los nombres como las etiquetas de los factores en la salida y 
en las gráficas del análisis. Si no ingresa niveles de factores, MINITAB define el nivel 
inferior en −1 y el superior en 1.

1 Haga clic en Factors.

2 Haga clic en la primera fila de la columna 
Name para cambiar el nombre del primer 
factor. Luego, use las teclas de flecha para 
navegar dentro de la tabla, moviéndose 
entre las filas o hacia abajo por las columnas. 
En la fila de:

■ Factor A, escriba OrderSystem en Name, 
New en Low y Current en High. En Type, seleccione Text.

■ Factor B, escriba Pack en Name, A en Low y B en High. En Type, 
seleccione Text.

3 Haga clic en OK para volver al cuadro de diálogo principal.

Aleatorizar y
guardar un

diseño

En forma predeterminada, MINITAB aleatoriza el orden de ejecución de todos 
los tipos de diseños, excepto de los diseños Taguchi. La aleatorización ayuda a 
asegurarse de que el modelo cumpla con ciertos supuestos estadísticos y también 
puede ayudar a reducir los efectos de factores no incluidos en el estudio.

Configure la base del generador de datos aleatorios para asegurarse de obtener el 
mismo orden de ejecución cada vez que crea el diseño. Aunque en la práctica no 
lo haría, la configuración de la base entrega el mismo orden de ejecución que se 
usa en este ejemplo.

1 Haga clic en Options.

2 En Base for random data 
generator, escriba 9.

3 Asegúrese de que la opción 
Store design in worksheet esté 
marcada. Haga clic en OK en 
cada cuadro de diálogo.
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Revisión del diseño
Cada vez que crea un diseño, MINITAB guarda la información del diseño y los factores 
en las columnas de la hoja de trabajo. Abra la ventana Data para ver la estructura de 
un diseño común. También puede abrir la hoja de trabajo DOE.MTW en la carpeta 
de datos Meet MINITAB, que incluye el diseño y los datos de respuesta.

Ver un diseño 1 Seleccione Window ➤ Worksheet 1.

La columna RunOrder (C2), que se determina en forma aleatoria, indica el 
orden en que debe recopilar datos. Si usted no aleatoriza un diseño, las columnas 
StdOrder y RunOrder son iguales.

En este ejemplo, como usted no agregó puntos centrales ni bloqueó el diseño, 
MINITAB define en 1 todos los valores de C3 y C4. Los factores se guardan en las 
columnas C5 y C6, etiquetadas OrderSystem y Pack. Como ingresó los niveles 
de factores en el cuadro de diálogo secundario Factors, usted puede ver los 
niveles reales en la hoja de trabajo.

Ingreso de datos
Luego de realizar el experimento y de recopilar los datos, usted puede ingresar los 
datos en la hoja de trabajo. La característica que mide se denomina respuesta. 

En este ejemplo, usted mide el número de horas necesarias para preparar un pedido 
para envío. Del experimento, usted obtuvo los siguientes datos:

14.72 9.62 13.81 7.97 12.52 13.78 14.64 9.41 13.89 13.89 12.57 14.06

Puede usar Stat ➤ DOE ➤ Display Design para alternar entre una pantalla de orden aleatorio 
y estándar, y entre una pantalla codificada y no codificada en la hoja de trabajo.

Para cambiar la configuración o los nombres de los factores, use Stat ➤ DOE ➤ Modify Design. 
Si sólo necesita cambiar los nombres de los factores, puede escribirlos directamente en la 
ventana Data.
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Ingresar
datos en la

hoja de
trabajo

1 En la ventana Data haga clic en la celda del nombre de columna de C7 y 
escriba Hours.

2 Escriba las horas observadas 
enumeradas anteriormente 
en la columna Hours de la 
ventana Data.

Puede ingresar datos en 
cualquier columna, excepto en 
las que contienen información 
de diseño. También puede 
ingresar varias respuestas para un 
experimento, una por columna.

Análisis del diseño
Ahora que creó un diseño y que recopiló los datos de respuesta, puede ajustar un 
modelo a los datos y generar gráficas para evaluar los efectos. Use los resultados del 
modelo ajustado y las gráficas para ver los factores que son importantes para reducir 
el número de horas necesarias para preparar un pedido para envío.

Ajustar un
modelo

Dado que creó y guardó un diseño factorial, MINITAB activa los comandos de menú 
DOE ➤ Factorial, Analyze Factorial Design y Factorial Plots. En este punto, 
usted puede ajustar un modelo o generar gráficas, dependiendo del diseño. En este 
ejemplo, usted ajusta en primer lugar el modelo.

1 Seleccione Stat ➤ DOE ➤ 
Factorial ➤ Analyze 
Factorial Design.

2 En Responses, 
ingrese Hours.

Debe ingresar una 
columna de respuesta 
antes de poder abrir 
los cuadros de diálogo 
secundarios.

Imprima un formulario de recopilación de datos seleccionando File ➤ Print Worksheet 
y asegurándose de que la opción Print Grid Lines esté marcada. Use este formulario para 
registrar mediciones mientras realiza el experimento.
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3 Haga clic en Terms. Verifique y asegúrese 
de que A: OrderSystem, B: Pack y AB están 
en el cuadro Selected Terms.

Al analizar un diseño, use siempre el 
cuadro de diálogo secundario Terms para 
seleccionar los términos que va a incluir en 
el modelo. Puede agregar o quitar factores 
e interacciones mediante los botones de 
flecha. Use las casillas de verificación 
para incluir bloques y puntos centrales 
en el modelo.

4 Haga clic en OK.

5 Haga clic en Graphs.

6 En Effects Plots, marque 
Normal y Pareto.

Las gráficas de efectos están 
disponibles sólo en diseños 
factoriales. Es posible 
generar gráficas de 
residuos, útiles al 
comprobar supuestos 
de modelos, para todos 
los tipos de diseños.

7 Haga clic en OK en cada 
cuadro de diálogo.

Identificar
efectos

importantes

Puede usar la ventana de salida Session y las dos gráficas de efectos para determinar 
los efectos que son importantes para su proceso. En primer lugar, observe la salida 
de la ventana Session.

Salida de la
ventana Session

Factorial Fit: Hours versus OrderSystem, Pack

Estimated Effects and Coefficients for Hours (coded units)

Term              Effect    Coef  SE Coef      T      P
Constant                  12.573   0.1929  65.20  0.000
OrderSystem        3.097   1.548   0.1929   8.03  0.000
Pack              -2.320  -1.160   0.1929  -6.01  0.000
OrderSystem*Pack   1.730   0.865   0.1929   4.49  0.002

S = 0.668069   R-Sq = 93.79%   R-Sq(adj) = 91.46%
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Analysis of Variance for Hours (coded units)

Source              DF   Seq SS   Adj SS   Adj MS      F      P
Main Effects         2  44.9152  44.9152  22.4576  50.32  0.000
2-Way Interactions   1   8.9787   8.9787   8.9787  20.12  0.002
Residual Error       8   3.5705   3.5705   0.4463
  Pure Error         8   3.5705   3.5705   0.4463
Total               11  57.4645

Estimated Coefficients for Hours using data in uncoded units

Term                  Coef
Constant           12.5733
OrderSystem        1.54833
Pack              -1.16000
OrderSystem*Pack  0.865000

Alias Structure
I
OrderSystem
Pack
OrderSystem*Pack

Usted ajusta el modelo completo, que incluye los dos efectos principales y la 
interacción bidireccional. Use los valores p (P) de la tabla Estimated Effects and 
Coefficients para determinar los efectos que son importantes. Con α = 0.05, 
los efectos principales para el sistema de procesamiento de pedidos (OrderSystem) 
y para el procedimiento de embalaje (Pack) y la interacción OrderSystem∗Pack 
son estadísticamente significativos; es decir, sus valores p son menores que 0.05.

Interpretar
gráficas de

efectos

A continuación, evalúe la gráfica de probabilidad normal y la gráfica de Pareto de 
los efectos estandarizados para ver los efectos que influyen en la respuesta, Hours.

1 Para hacer que la gráfica 
de probabilidad normal 
sea la ventana activa, 
seleccione Window ➤ 
Effects Plot for Hours.

Los términos significativos 
se identifican con un 
símbolo cuadrado. 
OrderSystem (A), Pack (B) 
y OrderSystem∗Pack (A∗B) 
son significativos (α = 0.05). 

2 Para hacer que la gráfica 
de Pareto sea la ventana activa, seleccione Window ➤ Effects Pareto for Hours.
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MINITAB muestra el 
valor absoluto de los 
efectos en la gráfica de 
Pareto. Los efectos que 
se extienden más allá 
de la línea de referencia 
son significativos en el 
nivel predeterminado 
de 0.05.

OrderSystem (A), 
Pack (B) y 
OrderSystem∗Pack 
(A∗B) son significativos 
(α = 0.05).

Conclusiones

Revisar
gráficas

factoriales

MINITAB proporciona gráficas específicas del diseño que puede usar para interpretar 
sus resultados.

En este ejemplo, usted genera dos gráficas factoriales que le permiten visualizar los 
efectos: una gráfica de efectos principales y una gráfica de interacción.

1 Seleccione Stat ➤ DOE ➤ Factorial ➤ 
Factorial Plots.

2 Marque Main Effects Plot y haga clic 
en Setup.

3 En Responses, 
ingrese Hours.

4 Seleccione los términos 
que desea graficar:

■ Haga clic en 
A:OrderSystem en 
Available. Luego, haga 
clic en  para mover 
el factor A:OrderSystem 
a Selected.

■ Repita estas acciones 
para mover B:Pack a 
Selected. Haga clic en OK.
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5 Marque Interaction Plot y haga clic en Setup.

6 Repita los pasos 3 y 4.

7 Haga clic en OK en cada cuadro de diálogo.

Evaluar
gráficas

Examine la gráfica que muestra el efecto de usar el sistema de procesamiento 
de pedidos nuevo en comparación con el actual, o de usar el procedimiento de 
embalaje A en comparación con el B. Estos efectos de un factor se denominan 
efectos principales.

1 Seleccione Window ➤ Main Effects Plot (data means) for Hours para activar la 
gráfica de efectos principales.

El sistema de procesamiento de pedidos y el procedimiento de embalaje tienen 
un efecto similar en el tiempo de preparación de pedidos. Es decir, la línea que 
conecta las respuestas promedio para los sistemas de procesamiento de pedidos 
nuevo y actual tiene una pendiente similar a la de la línea que conecta la 
respuesta promedio para los procedimientos de embalaje A y B. La gráfica 
también indica que:

■ Los pedidos que usan el sistema de procesamiento de pedidos nuevo 
tardaron menos que los pedidos que usaron el sistema de procesamiento 
de pedidos actual.

■ Los pedidos que usan los procedimientos de embalaje B tardaron 
menos que los pedidos que usaron el procedimiento de embalaje A.

Si no hubo interacciones significativas entre los factores, una gráfica de efectos 
principales describiría adecuadamente dónde puede obtener el mayor beneficio 
con los cambios a su proceso. Debido a que la interacción en este ejemplo es 
significativa, usted debe examinar la gráfica de interacción. Una interacción 
significativa entre dos factores puede afectar la interpretación de los efectos 
principales.

Este punto muestra la 
media de todas las 
ejecuciones con el 
sistema de procesamiento 
de pedidos actual.

Este punto muestra la media 
de todas las ejecuciones con 
el sistema de procesamiento 
de pedidos nuevo.

Esta línea muestra 
la media de todas 
las respuestas 
(Hours) en el 
experimento.
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2 Seleccione Window ➤ Interaction Plot (data means) for Hours para activar la 
gráfica de interacción.

Una gráfica de interacción muestra el impacto que tiene el cambio de la 
configuración de un factor sobre otro factor. Debido a que una interacción 
puede aumentar o disminuir los efectos principales, la evaluación de las 
interacciones es extremadamente importante.

La gráfica muestra que la preparación de los pedidos de libros procesados con el 
sistema de procesamiento de pedidos nuevo y el procedimiento de embalaje B 
tardó menos (cerca de 9 horas). La preparación de los pedidos procesados con el 
sistema de procesamiento de pedidos actual y el procedimiento de embalaje A 
tardó más (cerca de 14.5 horas). Como la pendiente de la línea del sistema de 
procesamiento de pedidos nuevo es más pronunciada, usted concluye que el 
procedimiento de embalaje tiene un mayor efecto cuando se usa el sistema 
de procesamiento de pedidos nuevo en comparación con el actual.

Sobre la base de los resultados del experimento, usted recomienda que el 
centro de envío Western use el sistema de procesamiento de pedidos nuevo y 
el procedimiento de embalaje B para acelerar el proceso de envío de libros. 

Guardar un
proyecto

1 Seleccione File ➤ Save Project As.

2 Haga doble clic en Meet MINITAB. En File name, ingrese MY_DOE.MPJ. 

3 Haga clic en Save.

Este punto es el tiempo 
promedio que se requiere 
para preparar paquetes con 
el sistema de procesamiento 
de pedidos nuevo y el 
procedimiento de embalaje A.

Esta leyenda 
muestra los niveles 
del primer factor 
(OrderSystem).

La escala horizontal (eje x) muestra los 
niveles del segundo factor (Pack). 

La escala vertical (eje y) está 
en unidades de la respuesta 
(Hours).
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A continuación
El experimento factorial indica que usted puede disminuir el tiempo que tarda 
la preparación de pedidos en el centro de envío Western al usar el sistema de 
procesamiento de pedidos nuevo y el procedimiento de embalaje B. En el próximo 
capítulo, aprenderá cómo usar el lenguaje de comandos y cómo crear y ejecutar 
Execs para reejecutar rápidamente un análisis cuando se recopilan nuevos datos.
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6
Uso de comandos 
de sesión

Objetivos
En este capítulo:

■ Activará y escribirá comandos de sesión, página 6-2

■ Realizará un análisis mediante comandos de sesión, página 6-3

■ Reejecutará una serie de comandos de sesión con Command Line Editor, 
página 6-5

■ Creará y ejecutará un Exec, página 6-7

Revisión general
Cada comando del menú tiene un comando de sesión correspondiente. Los comandos 
de sesión constan de un comando principal y, en la mayoría de los casos, de uno o más 
subcomandos. En general, los comandos son palabras fáciles de recordar, tales como 
PLOT, CHART o SORT. Los comandos principales y los subcomandos pueden ir 
seguidos por una serie de argumentos que pueden ser columnas, constantes o matrices, 
cadenas de texto o números.

Los comandos de sesión se pueden:

■ Escribir en la ventana Session o en Command Line Editor.

■ Copiar desde la carpeta History a Command Line Editor. (Cuando usa comandos 
de menú, MINITAB genera y guarda los comandos de sesión correspondientes en 
la carpeta History).

■ Copiar y guardar en un archivo llamado Exec, que se puede reejecutar y 
compartir con otros o usar en sesiones futuras.
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Use comandos de sesión para reejecutar rápidamente un análisis en sesiones 
actuales o futuras o como alternativa a comandos del menú. Para algunos usuarios 
es más rápido usar comandos de sesión que comandos del menú una vez que se 
familiarizan con ellos.

El centro de envío Western recopila y analiza continuamente el tiempo de envío 
cuando hay nuevos datos disponibles. En el Capítulo 4, Evaluación de la calidad, 
usted realizó un análisis de capacidad con datos de marzo. En este capítulo, usted 
realizará un análisis de capacidad con datos de abril y usará comandos de sesión. 

Activación y escritura de comandos
Un modo de usar comandos de sesión es escribir los comandos y subcomandos 
directamente en la interfaz de comandos de la ventana Session. Sin embargo, 
MINITAB no muestra la interfaz de comandos en forma predeterminada. Para 
ingresar comandos directamente en la ventana Session, debe activar esta interfaz.

Activar
comandos
de sesión

1 Si continúa del capítulo anterior, seleccione File ➤ New, luego Minitab Project 
y haga clic en OK. De lo contrario, simplemente inicie MINITAB.

2 Seleccione File ➤ Open Worksheet.

3 Haga doble clic en Meet MINITAB y seleccione SESSIONCOMMANDS.MTW. 
Haga clic en Open.

4 Haga clic en la ventana Session para activarla.

5 Seleccione Editor ➤ Enable Commands. Junto al elemento del menú aparece 
una marca.

Para obtener más información acerca de los comandos de sesión, seleccione 
Help ➤ Session Command Help. 

Para cambiar las opciones predeterminadas y activar comandos de sesión para todas las 
sesiones futuras:
1 Seleccione Tools ➤ Options ➤ Session Window ➤ Submitting Commands.
2 En Command Language, haga clic en Enable. 
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Examine la
ventana
Session

Con la interfaz de comandos activada, ahora puede escribir comandos de sesión en 
la ventana Session. 

Realizar un
análisis con
comandos
de sesión

En el Capítulo 4, Evaluación de la calidad, usted realizó un análisis de capacidad 
para determinar si los tiempos de envío estaban dentro de las especificaciones 
(menos de seis días de entrega). Para realizar este análisis, usted usó Stat ➤ Quality 
Tools ➤ Capability Analysis ➤ Normal. Luego, en dos cuadros de diálogo distintos, 
usted ingresó diversas variables y valores. 

Para continuar evaluando los tiempo de envío del centro de envío Western, 
usted decide repetir este análisis a intervalos regulares. Al recopilar nuevos datos, 
usted puede volver a crear esta gráfica mediante unos pocos comandos de sesión 
en lugar de completar varios cuadros de diálogo. Analice los datos de envío de 
abril mediante comandos de sesión. 

1 En la ventana Session, en el símbolo MTB >, escriba:

CAPABILITY 'Days' 'Date'; 

2 Presione e.

El punto y coma indica que usted desea escribir un subcomando.

Interfaz de 
comandos

Cuando ejecuta un comando desde un menú y los comandos de sesión están activados, 
aparece el comando de sesión correspondiente en la ventana Session junto con su salida 
de texto. Esta técnica proporciona un modo conveniente de aprender comandos de sesión.
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Observe que el símbolo MTB > se transforma en SUBC>, lo que le permite 
agregar subcomandos para las diversas opciones utilizadas en el análisis de 
capacidad anterior.   

3 En el símbolo SUBC>, escriba:

USPEC 6;

4 Presione e.

5 En el símbolo SUBC>, escriba:

TARGET 3.33.

6 Presione e.  

El punto indica el fin 
de una secuencia de 
comandos.

MINITAB muestra el análisis 
de capacidad para los datos 
de envío de abril. 

Interfaz de 
subcomandos

Para obtener más información acerca de comandos de sesión, incluida la sintaxis de comandos 
y de subcomandos, escriba Help en la interfaz de comandos, seguido por las primeras cuatro 
letras del nombre del comando. Para obtener información general acerca de la notación de 
la sintaxis, vaya a Notation for session commands en el índice de MINITAB Help.
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Reejecución de una serie de comandos
MINITAB genera los comandos de sesión correspondientes para la mayoría de los 
comandos de menú que usted usa y los guarda en la carpeta History de Project 
Manager. En lugar de repetir todos los pasos anteriores de su análisis mediante 
los menús, puede simplemente reejecutar estos comandos al seleccionarlos en 
la carpeta History y elegir Edit ➤ Command Line Editor. 

Los comandos de sesión para el análisis de capacidad que acaba de realizar  se 
guardan en la carpeta History. Use la carpeta History y Command Line Editor 
para volver a crear el análisis de capacidad.

Abrir la
carpeta
History

1 Seleccione Window ➤ Project Manager.

2 Haga clic en la carpeta History.   

El panel derecho de Project Manager contiene todos los comandos de sesión 
generados durante una sesión de MINITAB. Estos comandos se guardan 
independientemente de si está activada la interfaz de comandos.

Cuando selecciona cualquier parte de los comandos de sesión de la carpeta History, 
esos comandos aparecen automáticamente en Command Line Editor al abrirlo.

Reejecutar
una serie de

comandos

1 Para resaltar los comandos de sesión del análisis de capacidad, haga clic en 
CAPABILITY 'Days' 'Date';, presione s y haga clic en TARGET 3.33.  

Comandos 
de sesión

Carpeta 
History
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2 Seleccione Edit ➤ Command 
Line Editor.   

3 Haga clic en 
Submit Commands.

 Salida de la
ventana Graph

   

Acaba de volver a crear el análisis de capacidad en sólo unos pocos pasos sencillos.

Si edita una gráfica o una gráfica de control, MINITAB no genera automáticamente comandos de 
sesión para los cambios efectuados. Sin embargo, usted puede generar los comandos de sesión, 
incluidos todos los cambios de edición, mediante:

■ Editor ➤ Copy Command Language, que copia los comandos en el portapapeles. 

■ Editor ➤ Duplicate Graph, que vuelve a crear la gráfica y guarda los comandos de sesión 
en la carpeta History.

Para obtener más información acerca de Copy Command Language y Duplicate Graph, 
vaya a Copy Command Language (Editor menu) y Duplicate Graph (Editor menu) en el índice 
de MINITAB Help.
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Repetición de análisis con Execs
Un Exec es un archivo de texto que contiene una serie de comandos de MINITAB. 
Para repetir un análisis sin usar comandos de menú ni escribir comandos de sesión, 
guarde los comandos como un Exec y ejecute Exec.

Los comandos guardados en la carpeta History que usó para reejecutar la serie de 
comandos anterior con Command Line Editor también se pueden guardar como 
un Exec y ejecutar en cualquier momento. 

Crear un Exec
desde la
carpeta
History

Guarde los comandos de la sesión del análisis de capacidad como un Exec. 
Puede usar este Exec para analizar continuamente los datos de envío.

1 Seleccione Window ➤ Project Manager.

2 Haga clic en la carpeta History.

3 Para resaltar los comandos de sesión del análisis de capacidad, haga clic en 
CAPABILITY 'Days' 'Date'; presione s y haga clic en TARGET 3.33. 

4 Haga clic con el botón derecho en el texto seleccionado y elija Save As.    

5 En File name, escriba SHIPPINGGRAPHS.

6 En Save as type, seleccione Exec Files (∗.MTB). Haga clic en Save.

Reejecutar
comandos

Puede repetir este análisis en cualquier momento al ejecutar el Exec.

1 Seleccione File ➤ Other Files ➤ 
Run an Exec.

2 Haga clic en Select File.

3 Seleccione el archivo 
SHIPPINGGRAPHS.MTB 
y haga clic en Open.

Para obtener más información acerca de Execs y de otras macros más complejas, seleccione 
Help ➤ Macros Help.
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Salida de la
ventana Graph

   

MINITAB ejecuta los comandos del Exec para generar el análisis de capacidad. 
Como puede ejecutar el Exec usando cualquier hoja de trabajo (siempre que 
coincidan los nombres de columna), puede compartir este archivo con otros usuarios 
de MINITAB que deban realizar el mismo análisis. Por ejemplo, es posible que el 
centro de envío Western desee compartir el análisis de capacidad Exec con los 
centros de envío Central y Eastern, de modo que puedan realizar el mismo análisis 
con sus propios datos de envío. Si desea usar el Exec con otra hoja de trabajo o 
con otra columna, edite el Exec  mediante un editor de texto como Bloc de notas.

Guardar un
proyecto

Guarde todo su trabajo en un proyecto MINITAB.

1 Seleccione File ➤ Save Project As.

2 En File name, escriba MY_SESSIONCOMMANDS.MPJ.

3 Haga clic en Save.

A continuación
Usted aprendió a usar comandos de sesión como alternativa a los comandos del 
menú y como una forma de reejecutar rápidamente un análisis. En el próximo 
capítulo, usted creará un informe para mostrar a sus compañeros los resultados 
de su análisis.
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7
Generación de 
un informe

Objetivos
En este capítulo:

■ Agregará una gráfica en ReportPad, página 7-2

■ Agregará la salida de la ventana Session en ReportPad, página 7-3

■ Editará en ReportPad, página 7-5

■ Guardará y verá un informe, página 7-6

■ Copiará el contenido de ReportPad a un procesador de texto, página 7-7

■ Editará una gráfica de MINITAB en otra aplicación, página 7-8

Revisión general
MINITAB incluye varias herramientas que le ayudarán a crear informes:

■ ReportPad en Project Manager, donde puede agregar resultados generados 
por MINITAB en sus sesiones

■ Copy to Word Processor, que permite copiar fácilmente el contenido de 
ReportPad en un procesador de texto

■ Editor de gráficas incorporado, para editar gráficas con MINITAB después 
de copiarlas a otras aplicaciones

Para mostrar a sus compañeros los resultados del análisis de los datos de envío, 
usted desea preparar un informe con diversos elementos obtenidos en sus sesiones 
de MINITAB.
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Uso de ReportPad
En el transcurso de Meet MINITAB, usted realizó varios análisis y desea compartir los 
resultados con sus compañeros. Project Manager de MINITAB contiene una carpeta, 
denominada ReportPad, en la que usted puede crear informes simples. 

ReportPad actúa como un simple editor de texto (tal como Bloc de notas) desde el 
cual puede imprimir rápidamente o guardar en formato RTF (texto enriquecido) o 
HTML (Web). En ReportPad usted puede:

■ Guardar resultados y gráficas de MINITAB en un solo documento

■ Agregar comentarios y encabezados

■ Redistribuir su salida

■ Cambiar tamaños de fuentes

■ Imprimir la salida completa de un análisis

■ Crear informes listos para la Web

Agregar una
gráfica en
ReportPad

Puede agregar componentes a ReportPad al hacer clic con el botón derecho 
del mouse en una gráfica o en la salida de la ventana Session y luego seleccionar 
Append to Report. Además, puede copiar texto y gráficas de otras aplicaciones 
y pegarlos a ReportPad de MINITAB.

Agregue a ReportPad el histograma con ajustes y grupos que creó en el Capítulo 2, 
Graficación de datos.

1 Si continúa del capítulo anterior, seleccione File ➤ New y luego Minitab 
Project. Haga clic en OK. De lo contrario, simplemente inicie MINITAB.

2 Seleccione File ➤ Open Project.

3 Haga doble clic en Meet MINITAB y seleccione REPORTS.MPJ. Haga clic 
en Open.

4 Seleccione Window ➤ Histogram of Days.
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5 Haga clic con el botón derecho en cualquier parte de la región de la gráfica y 
seleccione Append Graph to Report.

6 Seleccione Window ➤ Project Manager.

7 Haga clic en la carpeta ReportPad. El histograma se agregó a ReportPad.

Agregar la
salida de la

ventana
Session en
ReportPad

También puede agregar a ReportPad la salida de la ventana Session. En el Capítulo 3, 
Análisis de datos, usted generó estadísticas descriptivas para los tres centros de envío 
regionales. Agregue la salida de los tres centros a ReportPad.

1 Seleccione Window ➤ Session.

Región 
de la 
gráfica
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2 En la ventana Session, haga clic con el botón derecho en la sección bajo el título 
Results for Center = Central y seleccione Append Section to Report. La sección 
de salida que agrega MINITAB se indica mediante los títulos de la salida (en texto 
en negrita).

3 Repita los pasos anteriores para los Results for Center = Eastern y Results for 
Center = Western.

4 Seleccione Window ➤ Project Manager y haga clic en la carpeta ReportPad. 
Haga clic en  para maximizar la ventana y ver más del contenido del informe.

Si hace clic con el 
botón derecho en 
esta área y selecciona 
Append Section to 
Report, los resultados 
del centro de envío 
Central se agregan 
a ReportPad.
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Editar en
ReportPad

Personalice el informe reemplazando el título predeterminado y agregando un breve 
comentario en la salida gráfica.

1 Resalte el título predeterminado (Minitab Project Report). Escriba Report on 
Shipping Data. Presione e.

2 Bajo Report on Shipping Data, escriba Histogram of delivery time by center.

3 Resalte el texto Histogram of delivery 
time by center. Haga clic con el 
botón derecho en el texto resaltado 
y seleccione Font.

4 En Font, seleccione Arial. En Font 
style, seleccione Regular. En Size, 
seleccione 11. En Color, seleccione 
Maroon.

5 Haga clic en OK.

Para agregar simultáneamente varias secciones de la salida de la ventana Session a ReportPad:
1 Resalte la salida de la ventana Session.
2 Haga clic con el botón derecho en la ventana Session.
3 Seleccione Append Selected Lines to Report.
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Ahora tiene un informe simple que ilustra algunos de sus resultados. Si guarda 
un proyecto MINITAB, puede agregar comentarios adicionales y formatearlo en 
cualquier momento, ya que MINITAB guarda el contenido de ReportPad como 
parte del proyecto.

Guardado de un informe
Puede guardar el contenido de ReportPad (y también la salida de la ventana Session 
y las hojas de trabajo) como Formato de texto enriquecido (RTF) o como Página 
Web (HTML) de modo que pueda abrirlo en otras aplicaciones.

Guardar
como

 archivo RTF

Guarde su informe como archivo RTF para enviarlo electrónicamente a sus 
compañeros o para abrirlo en otras aplicaciones.

1 En Project Manager, 
haga clic con el botón 
derecho en la carpeta 
ReportPad y seleccione 
Save Report As.

2 En File name, escriba 
ShippingReport.

3 En Save as type, 
seleccione Rich Text 
Format (∗.RTF). 
Haga clic en Save.

Todas las gráficas y la salida de la ventana Session pueden seguir editándose completamente 
después de que se agregan en ReportPad. Para editar una gráfica en ReportPad, haga doble 
clic en la gráfica para activar las herramientas de edición de gráficas incorporadas de MINITAB.
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Copia de un informe a un procesador 
de texto
Los procesadores de texto proporcionan opciones de formato no disponibles 
en ReportPad, como agregar leyendas para resaltar conclusiones importantes 
y colocar gráficas una al lado de la otra.

Dos herramientas en ReportPad, Copy to Word Processor y Move to Word Processor, 
permiten transferir el contenido de ReportPad a un procesador de texto sin copiar 
y pegar:

■ Copy to Word Processor transfiere el contenido de ReportPad a un procesador de 
texto y deja el contenido original en ReportPad.

■ Move to Word Processor transfiere el contenido de ReportPad a un procesador de 
texto y elimina el contenido de ReportPad.

Copiar un
informe

a un
procesador

de texto

1 En Project Manager, 
haga clic con el botón 
derecho en la carpeta 
ReportPad.

2 Seleccione Copy to 
Word Processor.

3 En File name, escriba 
Shipping Report. No es 
necesario seleccionar un 
tipo de archivo, ya que 
Rich Text Format 
(∗.RTF) es la única 
opción disponible. 

4 Haga clic en Save.

MINITAB abre automáticamente el procesador de texto predeterminado y carga el 
archivo RTF que acaba de guardar.

Ahora puede editar el contenido de MINITAB en el procesador de texto.
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Uso de herramientas de edición de 
gráficas incorporadas
Cuando copia gráficas en un procesador de texto o en otra aplicación, ya sea 
con copiar/pegar o con Copy to Word Processor, puede usar el Editor de gráficas 
incorporado para acceder a todas las herramientas de edición de gráficas de MINITAB.

Editar una
gráfica de

MINITAB en un
procesador

de texto

Para fusionar la gráfica en el fondo del informe y crear un mejor efecto visual, use las 
herramientas del Editor de gráficas incorporado para cambiar el patrón de relleno, 
los bordes y las líneas de relleno de la gráfica, sin volver a MINITAB.

1 En el procesador de texto, haga doble clic en el histograma. Ahora cuenta con 
varias barras de herramientas con herramientas de edición.

La gráfica está en modo de edición; puede hacer doble clic en un elemento de la 
gráfica para editarlo tal como lo haría en MINITAB.

2 Haga doble clic en la región de la gráfica del histograma.

3 En Fill Pattern, seleccione Custom. 

4 En Type, seleccione .

5 En Borders and Fill Lines, 
seleccione Custom.

6 En Type, seleccione None. 
Haga clic en OK.

7 Haga clic fuera de la gráfica 
para cerrar el modo de edición.

Herramientas 
de edición de 
gráficas de 
MINITAB

Región de 
la gráfica
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Guardar un
proyecto

Guarde todo su trabajo en un proyecto MINITAB. 

1 En MINITAB, seleccione File ➤ Save Project As.

2 En File name, escriba MY_REPORTS.MPJ. 

3 Haga clic en Save.

A continuación
En el próximo capítulo aprenderá a preparar una hoja de trabajo de MINITAB. 
Combinará datos de varias fuentes y los colocará en MINITAB. Además, para preparar 
los datos y simplificar el análisis, editará los datos y reorganizará columnas y filas.

Para obtener más información acerca del Editor de gráficas incorporado de MINITAB, vaya a 
Embedded Graph Editor en el índice de MINITAB Help. 
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8
Preparación de una 
hoja de trabajo

Objetivos
En este capítulo:

■ Abrirá una hoja de trabajo, página 8-2

■ Fusionará datos de una hoja de cálculo Excel a una hoja de trabajo de MINITAB, 
página 8-3

■ Copiará y pegará datos de un archivo de texto a una hoja de trabajo, página 8-4

■ Verá la información de la hoja de trabajo, página 8-5

■ Reingresará un valor omitido, página 8-6

■ Apilará columnas de datos, página 8-6

■ Codificará datos, página 8-8

■ Agregará nombres de columna, página 8-8

■ Insertará y nombrará una nueva columna de datos, página 8-9

■ Usará Calculator para crear una nueva columna en la hoja de trabajo, página 8-9

Revisión general
En muchos casos usa hojas de trabajo ya configuradas para usted, tal como lo ha 
hecho durante Meet MINITAB, sin embargo, en ocasiones debe combinar datos de 
distintas fuentes y colocarlos en una hoja de trabajo de MINITAB antes de comenzar 
un análisis. MINITAB puede usar datos provenientes de:

■ Archivos de hojas de trabajo de MINITAB guardados con anterioridad

■ Archivos de texto

■ Documentos de Microsoft Excel
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Para colocar estos datos en MINITAB, usted puede:

■ Escribirlos directamente en MINITAB

■ Copiarlos y pegarlos desde otras aplicaciones

■ Abrirlos desde diversos tipos de archivos, incluidos archivos de Excel o de texto

Cuando los datos estén en MINITAB, es posible que deba editar celdas y reorganizar 
columnas y filas para prepararlos para el análisis. La manipulación común incluye 
apilamiento, creación de subconjuntos, especificación de nombres de columna y 
edición de valores de datos.

Este capítulo muestra cómo colocar datos de distintas fuentes en MINITAB y 
cómo se preparó para análisis el archivo SHIPPINGDATA.MTW utilizado 
en los capítulos 2 y 3.

Obtención de datos de distintas fuentes
Para los análisis iniciales de Meet MINITAB, la hoja de trabajo 
SHIPPINGDATA.MTW, que contiene datos de tres centros de envío, ya estaba 
configurada. Sin embargo, los tres centros de envío originalmente guardaron 
los datos de pedidos de libros de distintas maneras: 

■ Eastern: en una hoja de trabajo de MINITAB

■ Central: en un archivo de Microsoft Excel

■ Western: en un archivo de texto

Para analizar todos los datos de pedidos de libros, debe combinar los datos de los 
tres centros de envío en una sola hoja de trabajo de MINITAB.

Abrir una
hoja de
trabajo

Comience con los datos del centro de envío Eastern guardados en una hoja de 
trabajo de MINITAB denominada EASTERN.MTW.

1 Si continúa del capítulo anterior, seleccione File ➤ New, luego Minitab Project 
y haga clic en OK. De lo contrario, simplemente inicie MINITAB.

2 Seleccione File ➤ Open Worksheet.

3 Haga doble clic en Meet MINITAB y seleccione EASTERN.MTW. Haga clic 
en Open.

MINITAB puede abrir una serie de tipos de archivos. Para ver los tipos de archivos, haga clic en 
Files of Type en el cuadro de diálogo Open Worksheet.
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Fusionar
datos de

Excel

El centro de envío Central guardó los datos en una hoja de cálculo de Excel.

Para combinar los datos de pedidos de libros de Central con los datos de Eastern, 
fusione los datos de la hoja de cálculo de Excel con los de la hoja de trabajo actual 
de MINITAB.

1 Seleccione File ➤ Open 
Worksheet.

2 En Files of type, 
seleccione Excel (∗.xls).

3 Seleccione 
CENTRAL.XLS.

4 Seleccione Merge.

5 Haga clic en Open.

Examinar
una hoja

de trabajo

Seleccione Merge para agregar los datos de Excel en su hoja de trabajo actual. 
MINITAB coloca los datos en celdas a la derecha de los datos de la hoja de trabajo 
actual, en las columnas C5 a la C8. Si no hubiera seleccionado Merge, MINITAB 
hubiera colocado los datos en una hoja de trabajo por separado.

Datos originales Datos fusionados

MINITAB también proporciona un comando de menú Merge Worksheets que ofrece opciones 
adicionales para fusionar dos o más hojas de trabajo abiertas. Para obtener más información 
acerca de Merge, vaya a Merge Worksheets en el índice de MINITAB Help.
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Copiar y
pegar desde

un archivo
de texto

En lugar de abrir archivos con datos, usted puede copiar los datos de otras 
aplicaciones y pegarlos en MINITAB. El centro de envío Western guardó los datos 
en un archivo de texto simple que puede abrir en Bloc de notas o en WordPad.

1 Abra WESTERN.TXT (desde la carpeta Meet MINITAB) en Bloc de notas 
o en cualquier otro programa de edición de texto.

2 Seleccione Edit ➤ Select All.

3 Seleccione Edit ➤ Copy.

4 En MINITAB, haga clic en la celda de nombre de la columna de la primera 
columna vacía (C9). 

Si copia y pega datos que incluyen nombres de columna, haga clic en la primera 
columna en blanco en la celda de nombre de la columna y pegue los datos. Si los 
datos no incluyen celdas de nombre de la columna, haga clic en la primera celda 
en blanco antes de pegar los datos.

5 Seleccione Edit ➤ Paste Cells.

Examinar
una hoja

de trabajo

MINITAB pega los datos en la hoja de trabajo y completa las celdas correspondientes 
de las columnas C9 a C12. El formato de este archivo de texto se configuró con 
anterioridad para que MINITAB pudiera interpretarlo correctamente, utilizando los 
títulos de texto para completar las celdas de nombre de columna y todos los datos 
subsiguientes para completar las columnas hacia abajo.

Datos originales Datos pegados
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También puede abrir archivos de texto directamente en MINITAB mediante 
File ➤ Open Worksheet. Para ver cómo lucirán esos datos en MINITAB, seleccione 
Preview en el cuadro de diálogo Open Worksheet. 

Preparación de la hoja de trabajo 
para análisis
Con los datos en una sola hoja de trabajo, usted está casi listo para comenzar 
el análisis. Sin embargo, debe modificar la hoja de trabajo para:

■ Reingresar un valor omitido

■ Apilar datos

■ Reemplazar datos

■ Agregar nombres de columna

■ Agregar una nueva columna

■ Crear una columna de valores calculados

Ver la
información

de la hoja
de trabajo

Para ver un resumen de las columnas de su hoja de trabajo, use  en la barra 
de herramientas de Project Manager. Este botón abre la subcarpeta Columns de 
Project Manager en la carpeta Worksheets. Este resumen es especialmente útil 
para identificar longitudes desiguales de columnas o columnas con valores omitidos.

1 Haga clic en  en la barra de herramientas de Project Manager o presione 
c+a+I.

MINITAB lee con facilidad el archivo delimitado por tabuladores anterior, pero no todos los 
archivos de texto están en un formato que se pueda importar fácilmente. MINITAB proporciona 
varias herramientas para interpretar formatos de archivos de texto. Para obtener más 
información, vaya a Text files en el índice de MINITAB Help. 

Para obtener una lista completa de manipulaciones de datos disponibles en MINITAB, 
vaya a Data menu en el índice de MINITAB Help.
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La subcarpeta Columns contiene detalles acerca de la hoja de trabajo actual. Dentro 
de cada centro, el conteo debe ser el mismo para todas las columnas. Observe que 
los conteos de los datos de Eastern (C1 a C4) son 109 para todas las columnas, y que 
los conteos de los datos de Central (C5 a C8) son 105 para todas las columnas. Sin 
embargo, para el centro Western, C10 tiene un conteo de 104, a diferencia de otras 
columnas en las que el conteo es 105.

2 Vuelva a hacer clic en  para regresar a la vista anterior.

Examinar
una hoja

de trabajo

Examine C10 para 
ver el valor que 
falta. Observe que 
la última fila de la 
columna está vacía. 
Cuando usted 
copia y pega datos 
de un archivo de 
texto o de Excel 
en una hoja de 
trabajo, MINITAB 
interpreta las 
celdas numéricas o 
de datos/fecha vacías como valores omitidos, los que aparecen en forma 
predeterminada como asteriscos (∗). Sin embargo, si la última fila de una columna 
de datos de un archivo de texto contiene una celda vacía, MINITAB deja la celda 
vacía cuando usted pega los datos en la hoja de trabajo, tal como puede ver en la 
columna C10.

Reingresar un
valor omitido

Para que MINITAB realice el análisis correcto, usted debe escribir el símbolo del valor 
omitido en la celda vacía de la última fila.

1 Haga clic en la ventana Data para activarla 
y seleccione Editor ➤ Go To.

2 En Enter column number or name, 
escriba C10.

3 En Enter row number, escriba 105. 
Haga clic en OK.

4 En la fila 105 de la columna C10, escriba un asterisco (∗). Presione e.

Apilar datos Ahora que los datos están ordenados en una sola hoja de trabajo de MINITAB, observe 
las variables similares para cada centro de envío. Algunos de los comandos de MINITAB 
permiten que datos de distintos grupos permanezcan desapilados en columnas 
separadas. Otros requieren que los grupos estén apilados con una columna de niveles 
de grupo. Sin embargo, todos los análisis se pueden realizar con datos apilados.

Para obtener más información acerca de la barra de herramientas de Project Manager, vaya a 
Project Manager Toolbar en el índice de MINITAB Help.

Celda vacía
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Para analizar los datos, debe redistribuir estas variables en columnas apiladas. 
Puede mover los datos dentro de la hoja de trabajo mediante copiar y pegar, 
o usar los elementos del menú Data para redistribuir bloques de datos.

1 Seleccione Data ➤ 
Stack ➤ Blocks of 
Columns.

2 En la lista de variables, 
resalte Order, Arrival, 
Status y Distance. 
Haga clic en Select para 
mover las variables a la 
primera fila de Stack 
two or more blocks 
of columns on top 
of each other.

3 Repita el paso 2 para 
las columnas de Order, 
Arrival, Status y Distance de los centros de envío Central y Western.

4 En  Store stacked data in, seleccione New worksheet. En Name, escriba 
MY_SHIPPINGDATA.

5 Marque Use variable names in subscript column.

6 Haga clic en OK.

Examinar
una hoja

de trabajo

Las variables de los centros de envío están todas en las mismas columnas, con Order 
(Eastern centro), Order_1 (Central centro) y Order_2 (Western centro) como 
etiquetas o índices para indicar en qué centro de envío se originaron los datos.

Columna Subscripts

Flecha de ingreso 
de datos
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Codificar
datos

Las etiquetas de la columna Center no indican adecuadamente de qué centro 
provienen los datos. Codifique con nombres más significativos las etiquetas.

1 Seleccione Data ➤ 
Code ➤ Text to Text.

2 En Code data from 
columns, ingrese 
Subscripts.

3 En Into columns, 
ingrese Subscripts.

4 En la primera fila bajo 
Original values, escriba 
Order. En la primera fila 
bajo New, escriba Eastern.

5 En la segunda fila bajo 
Original values, escriba Order_1. En la segunda fila bajo New, escriba Central.

6 En la tercera fila bajo Original values, escriba Order_2. En la tercera fila bajo 
New, escriba Western.

7 Haga clic en OK.

Las etiquetas de los centros de envío de la columna de índices ahora se denominan 
Eastern, Central y Western.

Agregar
nombres de

columna

Agregue nombres de columna a los datos apilados.

1 Haga clic en la flecha de ingreso de datos en la esquina superior izquierda de la 
ventana Data para hacer que apunte hacia la derecha.

2 Haga clic en la celda de nombre de C1. Para reemplazar la etiqueta Subscripts, 
escriba Center y presione e.

3 Repita el procedimiento para el resto de los nombres:

■ En C2, escriba Order.

■ En C3, escriba Arrival.

■ En C4, escriba Status.

■ En C5, escriba Distance.

Calcular
valores de
diferencia

Antes de guardar la nueva hoja de trabajo y de realizar análisis, debe calcular 
el número de días que transcurrieron entre fechas de pedidos y de entrega. 
Puede usar Calculator de MINITAB para crear una columna con estos valores.
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Insertar y nombrar una columna

Inserte una columna con el nombre Days entre Arrival y Status.

1 Haga clic con el botón derecho en C4 y seleccione Insert Columns.

2 Haga clic en la celda de nombre de C4. Escriba Days, luego presione e.

Usar Calculator 

Use Calculator de MINITAB para realizar funciones aritméticas o matemáticas 
básicas. MINITAB guarda los resultados en una columna o constante.

Calcule el tiempo de entrega y guarde los valores en la columna Days.

1 Seleccione Calc ➤ 
Calculator.

2 En Store result in variable, 
ingrese Days. 

3 En Expression, ingrese 
Arrival −Order. 
Haga clic en OK.

Examinar
una hoja

de trabajo

La columna Days contiene los valores recientemente calculados que representan 
el tiempo de entrega. Estos valores se expresan en número de días.

Para obtener más información acerca de Calculator de MINITAB y de las operaciones y funciones 
disponibles, vaya a Calculator en el índice de MINITAB Help. 
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Guardar
una hoja

de trabajo

Guarde todo su trabajo en una hoja de trabajo de MINITAB.

1 Seleccione File ➤ Save 
Current Worksheet As.

2 En File name, escriba 
MY_SHIPPINGDATA.

3 En Save as type, 
seleccione Minitab.

4 Haga clic en Save.

A continuación
Los datos de los centros de envío de diversas fuentes se encuentran en MINITAB y 
están configurados correctamente para análisis. En el próximo capítulo ajustará los 
valores predeterminados de MINITAB para acelerar futuros análisis de datos de envío.
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9
Personalización 
de MINITAB

Objetivos
En este capítulo:

■ Cambiará las opciones predeterminadas de las gráficas, página 9-2

■ Creará una nueva barra de herramientas, página 9-4

■ Agregará comandos a una barra de herramientas personalizada, página 9-5

■ Asignará teclas de acceso rápido a un comando del menú, página 9-6

■ Restaurará su configuración predeterminada de MINITAB mediante Manage 
Profiles, página 9-7

Revisión general
MINITAB tiene diversas herramientas para cambiar las opciones predeterminadas o 
crear herramientas personalizadas tales como barras de herramientas o métodos 
abreviados de tecleado individualizados.

Use Tools ➤ Options para cambiar los valores predeterminados para:

■ Configuración del programa (uso de memoria, directorio inicial, diseño de 
ventanas y cuadros de diálogo) 

■ Ventanas Data y Session

■ Comandos estadísticos

■ Gráficas
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Use Tools ➤ Customize para:

■ Asignar una tecla de acceso rápido a un elemento del menú

■ Configurar opciones para la forma en que MINITAB muestra las barras de 
herramientas

■ Crear iconos personalizados para elementos del menú o botones de barras 
de herramientas

Ahora que realizó su primer análisis del envío de libros y que generó un informe, 
usted decide usar Tools ➤ Options y Tools ➤ Customize para adaptar el entorno 
de MINITAB con el fin de que los futuros análisis sean más rápidos y más sencillos.

Configuración de opciones
Usted puede cambiar muchas opciones durante una sesión de MINITAB, como por 
ejemplo, modificar la configuración de la presentación de gráficas o activar la interfaz 
de comandos de sesión. Sin embargo, cuando cierra MINITAB, estas opciones regresan 
a los valores predeterminados para las futuras sesiones del programa.

Si desea que una configuración sea su valor predeterminado para todas las sesiones 
de MINITAB, use Tools ➤ Options. La configuración que modifica permanecerá 
activa hasta que la vuelva a cambiar.

Dado que durante los próximos meses piensa realizar análisis similares con los datos 
de envío, usted desea modificar sus preferencias predeterminadas.

Agregar
nota al pie
automática

Dado que en el futuro creará las mismas gráficas con datos similares, usted necesita 
un modo de distinguir los resultados de cada análisis. Usted decide agregar una nota 
al pie automática a sus gráficas para incluir el nombre de la hoja de trabajo, la fecha 
de la última modificación e información acerca de los datos empleados.

1 Si continúa del capítulo anterior, seleccione File ➤ New, luego Minitab Project 
y haga clic en OK. De lo contrario, simplemente inicie MINITAB.

2 Seleccione File ➤ Open Worksheet.

3 Haga doble clic en Meet MINITAB y seleccione SHIPPINGDATA.MTW. 
Haga clic en Open.

Si cambia opciones, puede restaurar la configuración predeterminada de MINITAB en cualquier 
momento. Para obtener más información, consulte Restauración de la configuración 
predeterminada de Minitab en la página 9-7.
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4 Seleccione Tools ➤ 
Options ➤ Graphics ➤ 
Annotation ➤ 
My Footnote.

5 En Information 
to include in my 
footnote, marque 
Worksheet name 
y Date the graph 
was last modified.

6 En Custom text, 
escriba Shipping center 
efficiency. Haga clic 
en OK.

Con esta configuración, cada vez que usted cree una gráfica, MINITAB agregará una 
nota al pie automática.

Crear un
histograma

para ver una
nota al pie

Para ver un ejemplo de la nota al pie automática, cree un histograma.

1 Seleccione Graph ➤ Histogram.

2 Seleccione With Fit and Groups y haga clic en OK.

3 En Graph variables, ingrese Days.

4 En Categorical variables for grouping (0-3), ingrese Center.

5 Haga clic en OK.

Nota al pie 
automática
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Creación de una barra de herramientas 
personalizada
Además de ahorrar tiempo al cambiar la configuración predeterminada de opciones 
para cada comando, también puede ahorrar tiempo en futuras sesiones de MINITAB 
mediante el uso de Tools ➤ Customize.

Use Customize para crear nuevos menús y barras de herramientas que contengan 
sólo los comandos que usted elija agregar, y para asignar métodos abreviados de 
teclado a comandos a los que accede con frecuencia.

Crear una
barra de

herramientas

Durante algunos análisis, usted regresa muchas veces a los mismos elementos 
del menú. La combinación de estos elementos en una sola barra de herramientas 
personalizada puede simplificar futuros análisis. 

Cree una barra de herramientas personalizada que incluya algunos de los comandos 
que usó en el análisis del centro de envío.

1 Seleccione Tools ➤ Customize.

2 Haga clic en la ficha Toolbars.   

3 Haga clic en New.

4 En Toolbar Name, escriba Shipping 
Data. Haga clic en OK.

Aparecerá una nueva barra 
de herramientas en blanco 
etiquetada Shipping Data 
bajo Toolbars, y el nombre 
de la nueva barra de 
herramientas aparecerá 
en la lista de barras de 
herramientas.     

Barra de 
herramientas 
en blanco

Nombre de 
nueva barra de 
herramientas
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Agregar
comandos a

la barra de
herramientas

Agregue comandos a la barra de herramientas en blanco. En el análisis del centro 
de envío, usted usó Graph ➤ Histogram y Graph ➤ Scatterplot, de modo que 
ahora desea agregar estos comandos a una barra de herramientas.

1 Haga clic y arrastre la barra de 
herramientas en blanco fuera 
del cuadro de diálogo Customize.     

2 Haga clic en la ficha Commands.

3 En Categories, seleccione Graph.

4 En Commands, seleccione Histogram.

En Categories aparece una lista de 
todos los menús de MINITAB. Cuando 
selecciona uno de estos menús, aparece 
una lista de elementos de menú 
correspondientes en Commands.

5 Haga clic y arrastre Histogram hasta 
la nueva barra de herramientas.

6 En Commands, seleccione Scatterplot.

7 Haga clic y arrastre Scatterplot hasta 
la nueva barra de herramientas.

8 Haga clic en Close.

Puede agregar una cantidad ilimitada de comandos hasta formar una barra de 
herramientas personalizada que incluya todos los comandos que usa con frecuencia. 
Para acceder rápidamente a los elementos de la nueva barra de herramientas desde 
el teclado, asigne métodos abreviados de tecleado.

Histogram Scatterplot

También puede crear un menú personalizado. Para obtener más información acerca de 
Tools ➤ Customize, vaya a Customize en el índice de MINITAB Help. 
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Asignación de teclas de acceso rápido
MINITAB ya contiene muchas teclas de acceso rápido para funciones de uso 
frecuente, tales como copiar (c+C), Pegar (c+V) y Guardar como (c+S). 
Las teclas de acceso rápido permiten omitir los menús y abrir cuadros de diálogo 
rápidamente.

Para asignar teclas de método abreviado, use Tools ➤ Customize ➤ Keyboard.

Asignar
una tecla de

acceso rápido

Ya que con frecuencia crea histogramas para su análisis de datos de envío, 
debe asignar una tecla de acceso rápido para este comando.

1 Seleccione Tools ➤ Customize.

2 Haga clic en la ficha Keyboard.

3 En Category, seleccione Graph.

Categories proporciona una lista de 
todos los menús de MINITAB. Cuando 
selecciona uno de estos menús, aparece 
una lista de elementos de menú 
correspondientes en Commands.

4 En Commands, seleccione Histogram.

5 Haga clic en Press New Shortcut Key.

6 Presione c+s+H.

En Press New Shortcut Key, el texto 
Assigned to muestra el estado actual de 
la combinación de teclas seleccionada. 
En este caso, el texto indica 
[Unassigned]. Aquí se indican las teclas 
o las combinaciones de teclas asignadas 
a un comando. Cualquier combinación 
existente que entre en conflicto con 
su opción debe ser eliminada de su 
comando antes de que se pueda asignar 
a un comando nuevo.

7 Haga clic en Assign. La nueva tecla de método abreviado aparece en Current Keys.

8 Haga clic en Close.

Ahora puede acceder a la galería Histogram al presionar c+s+H.

Para obtener una lista de teclas de método abreviado predeterminadas de MINITAB, 
seleccione Help ➤ Keyboard Map o vaya a Shortcut keys en el índice de MINITAB Help. 
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Restauración de la configuración 
predeterminada de Minitab
La configuración que usted cambia mediante Tools ➤ Options y Tools ➤ Customize 
se guarda en un perfil, al igual que los cambios que efectúa en la configuración de 
los datos de fecha/hora o en la configuración del orden de valores. Puede activar y 
desactivar este perfil (y eliminar toda esta configuración) mediante Tools ➤ Manage 
Profiles. También puede exportar y compartir este perfil con otros usuarios que 
realizan análisis similares.

Toda la configuración que ajustó mientras trabajaba con Meet MINITAB ya se 
guardó en su perfil activo. Desactive el perfil actual para restaurar la configuración 
predeterminada de MINITAB y cambie el nombre del perfil para usarlo en futuros 
análisis de centros de envío.

Restaurar
valores pre-

determinados

1 Seleccione Tools ➤ Manage Profiles.

2 Haga clic en  para mover 
MyProfile desde Active profiles 
a Available profiles.

3 Haga doble clic en MyProfile 
en Available profiles y escriba 
ShippingCenterAnalysis.

4 Haga clic en OK.

En este momento se restaura la 
configuración predeterminada. 
MINITAB crea un nuevo perfil activo 
para guardar los cambios que usted 
efectúe a partir de este punto.

Para activar la configuración que ajustó durante sus sesiones de Meet MINITAB, 
mueva el perfil activo actual a Available profiles, mueva ShippingCenterAnalysis 
a Active profiles y haga clic en  OK. 

Para obtener más información acerca de la administración de perfiles, vaya a Manage Profiles 
en el índice de Minitab Help.

También puede restablecer los valores predeterminados de MINITAB haciendo doble clic en el 
archivo RestoreMinitabDefaults.exe que está en la carpeta principal de MINITAB instalada en su 
disco duro. Exporte los perfiles que desee guardar antes de ejecutar este programa.
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Guardar un
proyecto

Guarde todo su trabajo en un proyecto MINITAB.

1 Seleccione File ➤ Save Project As.

2 En File name, escriba My_CUSTOMIZE.MPJ. 

3 Haga clic en Save.

A continuación
Su análisis está completo, pero ¿qué puede hacer si tiene preguntas o si desea 
obtener más información acerca de un tema? El próximo capítulo sugiere métodos 
para obtener respuestas a sus preguntas relacionadas con MINITAB y entrega detalles 
acerca del uso de MINITAB Help y de StatGuide.
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10
Obtención de ayuda

Objetivos
En este capítulo:

■ Obtendrá respuestas y encontrará información, página 10-2

■ Usará MINITAB Help, página 10-6

■ Usará MINITAB StatGuide, página 10-8

■ Usará Session Command Help, página 10-10

Revisión general
Si tiene preguntas sin respuesta o descubre que necesita más detalles acerca de un 
tema, MINITAB puede ayudarle.

Obtenga asistencia para completar un cuadro de diálogo, ayuda para interpretaciones 
estadísticas e instrucciones para usar comandos de sesión en sus análisis. 
La documentación en línea y los recursos de Internet fáciles de usar de 
MINITAB pueden ayudarle a encontrar las respuestas que necesita.

Este capítulo analiza el uso de Help, StatGuide y Session Command Help para 
explorar MINITAB, y sugiere formas de encontrar respuestas a sus preguntas 
relacionadas con MINITAB.
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Obtención de respuestas e información
Meet MINITAB presenta sólo algunas de las características de MINITAB usadas con 
frecuencia. Para obtener detalles acerca de otros comandos, funciones y conceptos 
estadísticos, explore la documentación y los recursos en línea de MINITAB. 

Recurso Descripción Acceso

Help Documentación acerca de 
características y conceptos de 
MINITAB. Incluye información 
acerca de: 

■ Menús y cuadros 
de diálogo

■ Métodos y fórmulas

■ Comandos de sesión

■ Macros

■ Haga clic en Help en cualquier 
cuadro de diálogo.

■ Haga clic en  en la barra 
de herramienta.

■ Presione 1 en cualquier 
momento.

■ Seleccione Help ➤ Help.

Para obtener más información, 
consulte Help en la página 10-6.

How to 
Use Help

Información general acerca de 
la navegación en MINITAB Help.

Seleccione Help ➤ How to Use Help.

StatGuide Orientación estadística que se 
concentra en la interpretación 
de resultados de la muestra.

■ Haga clic con el botón derecho 
en la ventana Session o en una 
ventana Graph y seleccione 
StatGuide.

■ Haga clic con el botón derecho 
en la carpeta Session o Graph 
de Project Manager y seleccione 
StatGuide.

■ Haga clic en  en la barra de 
herramienta.

■ Presione s+1.

■ Seleccione Help ➤ StatGuide.

Para obtener más información, 
consulte StatGuide en la página 10-8.

How to 
Use the 
StatGuide

Información general acerca 
del uso de MINITAB StatGuide.

Seleccione Help ➤ How to Use the 
StatGuide.
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Session 
Command 
Help

Documentación acerca 
de comandos de sesión de 
MINITAB que puede usar de 
manera interactiva o para 
crear una macro.

■ Seleccione Help ➤ Session 
Command Help.

■ En el símbolo MTB > de la ventana 
Session, escriba HELP.

■ Para acceder a información 
acerca de un comando de sesión 
específico, en el símbolo MTB > 
de la ventana Session, escriba 
HELP seguido por un comando.

Para obtener más información, 
consulte Session Command Help 
en la página 10-10.

Macros 
Help

Soporte para escribir y 
ejecutar macros de MINITAB, 
con comandos guardados 
en archivos de texto.

Seleccione Help ➤ Macros Help.

Tutorials Tutoriales paso a paso que 
presentan el entorno de 
MINITAB y proporcionan una 
revisión general de MINITAB.

Seleccione Help ➤ Tutorials.

PDF 
de Meet 
MINITAB

Versión PDF de Meet MINITAB. 
(Para su comodidad 
se proporciona 
Adobe Acrobat Reader.)

En el menú Start, seleccione 
Programs ➤ MINITAB 14 ➤ 
Meet MINITAB.

Archivos 
Help-to-Go 

MINITAB Help disponible 
en archivos PDF fáciles de 
imprimir. Archivos disponibles 
sólo en inglés.

Visite www.minitab.com/products/
minitab/14/ y haga clic en el 
vínculo Documentation.

What’s 
New

Información acerca de nuevas 
características de la versión 14 
de MINITAB.

En el menú Start, seleccione 
Programs ➤ MINITAB 14 ➤ 
What’s New.

ReadMe Información más reciente 
acerca de esta versión de 
MINITAB, incluidos detalles 
sobre cambios en el software 
o en la documentación.

En el menú Start, seleccione 
Programs ➤ MINITAB 14 ➤ 
ReadMe.

Recurso Descripción Acceso
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Envíe sus comentarios acerca de la documentación en línea e impresa de MINITAB a 
doc_comments@minitab.com.

Revisión general de MINITAB Help
Los componentes de la documentación en línea de MINITAB, al igual que otra 
información relacionada, se resumen en una sola página. Desde esta página, usted 
puede avanzar para obtener asistencia detallada, instrucciones y temas de soporte. 
Esta revisión general organiza vínculos a temas de Ayuda de acuerdo con la 
estructura de menús de MINITAB.

Búsqueda de
información

Para abrir la página de revisión general:

■ Seleccione Help ➤ Help.

■ Presione 1.

■ Haga clic en  en la barra de herramientas Standard.

Hay tres menús desplegables que facilitan y aceleran la búsqueda de información:

■ Basics: cómo usar Help, pautas para comenzar a usar MINITAB y descripciones 
de ventanas de MINITAB

■ Reference: ejemplos de comandos, glosario de términos y abreviaturas, pautas 
para la solución de problemas e instrucciones para usar comandos de sesión y 
macros

■ Service and Support: cómo registrar MINITAB, métodos para ponerse en 
contacto con el soporte técnico y descripciones de la documentación de 
MINITAB, de recursos de Internet y de otros productos

Soporte 
técnico

Comuníquese con nuestros 
especialistas de soporte 
técnico altamente 
capacitados, obtenga 
respuestas a preguntas 
técnicas comunes, descargue 
macros y actualizaciones de 
software gratuitas de MINITAB.

Enviar correo electrónico a 
soporte@multion.com.mx para ponerse 
en contacto con el soporte técnico. 
También puede comunicarse con el 
soporte técnico llamando al 
52-55-5559-4050. Para obtener 
información en línea, visite 
www.minitab.com/support. 

Sitio Web Conozca nuestros productos, 
obtenga información acerca 
de la capacitación, de los 
recursos y más.

Visite www.minitab.com.

Recurso Descripción Acceso
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Para obtener más información acerca del entorno de MINITAB Help, seleccione Help ➤ How to 
Use Help.

Use los menús para acceder a 
conceptos básicos, material 
de referencia y servicios e 
información de soporte.

Haga clic en el 
vínculo de un 
menú para ver 
temas de Help 
de todos los 
comandos de 
ese menú.
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Help
MINITAB Help es una fuente de información completa y conveniente que incluye 
instrucciones para menús y cuadros de diálogo, información general, ejemplos, 
pautas para configurar sus datos y métodos y fórmulas. Puede explorar las 
características estadísticas de MINITAB y descubrir nuevos métodos para realizar 
tareas de rutina. Help también ofrece pautas para usar las herramientas estadísticas, 
de control de calidad, de análisis de confiabilidad y supervivencia y de diseño de 
experimentos de MINITAB.

Adicionalmente, en Help puede conocer el entorno de MINITAB, el uso de 
comandos de sesión, la escritura de macros y de Execs, las capacidades de entrada, 
salida y manipulación de datos de MINITAB y aprender a trabajar con datos y gráficas.

Búsqueda de
información

La mayoría de los temas de Help aparece en una ventana que consta de tres áreas:

■ Barra de herramientas: contiene botones para ocultar y mostrar el panel 
de navegación, regresar a un tema anterior, imprimir uno o más temas, 
y herramientas para trabajar dentro del entorno de ayuda

■ Panel de navegación: proporciona cuatro fichas para explorar la tabla de 
contenidos y el índice, buscar palabras o frases y guardar temas usados 
con frecuencia para acceso rápido y sencillo

■ Panel de temas: muestra el tema de Help seleccionado

Barra de herramientas

Panel de navegación

■ Contents: haga 
clic en cualquier 
carpeta o tema 
para obtener 
más información.

■ Index: busque un 
término en el índice 
o recorra la lista.

■ Search: busque 
palabras o frases 
específicas en Help.

Panel de temas
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Información
específica de

comandos

Puede acceder a asistencia específica para comandos desde los cuadros de diálogo 
de MINITAB al hacer clic en Help en el cuadro de diálogo o al presionar 1. Help 
sugiere formas de completar el cuadro de diálogo y alienta a una total comprensión 
de la tarea al proporcionar vínculos a temas relacionados y comandos asociados.

La mayoría de los temas sobre los cuadros de diálogo principales contiene los 
siguientes vínculos:

■ Overview del área en cuestión, incluida información acerca del motivo 
por el cual cierto método es útil y de la forma de optar por un método

■ Instrucciones How to para completar el cuadro de diálogo

■ Example del uso del comando, incluida salida e interpretación

■ Requisitos de Data que explican cómo debe ordenar los datos en la hoja de 
trabajo y qué tipos de datos puede analizar con ese comando

■ Vínculos See also a temas y comandos relacionados, incluidos métodos y fórmulas

Vínculos a información 
de cuadros de diálogo 
secundarios

Dónde puede 
encontrar este 
comando en el 
menú de MINITAB 

Explicación de cada 
elemento del cuadro 
de diálogo

Explicación de 
comando
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StatGuide
MINITAB StatGuide explica cómo interpretar tablas y gráficas estadísticas de un 
modo práctico y fácil de comprender. A diferencia de Help, que proporciona pautas 
para el uso de MINITAB, StatGuide se concentra en la interpretación de resultados 
de MINITAB e incluye ejemplos preseleccionados para explicar la salida.

Los temas de StatGuide incluyen la siguiente información:

■ Situaciones de análisis de datos reales

■ Breves resúmenes de capacidades estadísticas

■ Énfasis en importantes componentes de la salida

Búsqueda de
información

Luego de emitir un comando, usted puede conocer más acerca de la 
salida al examinar la salida de muestra y la interpretación de StatGuide. 
StatGuide proporciona una vía directa a pautas específicas de comandos:

■ Haga clic con el botón derecho en la ventana de salida Session o en una gráfica 
y seleccione StatGuide.

■ Haga clic en la ventana de salida Session o en una gráfica y luego en  en la 
barra de herramientas, o presione s+1.

■ En Project Manager, haga clic en el nombre de la ventana de salida o de la 
gráfica Session y luego en  en la barra de herramientas, o presione s+1. 
También puede hacer clic con el botón derecho en el nombre de la gráfica o de la 
ventana de salida Session y seleccionar StatGuide.

También puede buscar palabras o frases específicas en StatGuide. En MINITAB, 
seleccione Help ➤ Search the StatGuide y haga clic en la ficha Find. También 
puede acceder a StatGuide seleccionando Help ➤ StatGuide y haciendo clic en 
Help Topics. 

Haga clic en Help Topics para 
abrir el panel de navegación 
de StatGuide. 



StatGuide Obtención de ayuda

Meet MINITAB 10-9

 

Información
específica de

comandos

StatGuide cuenta con dos ventanas: la ventana de contenido principal y MiniGuide. 
MiniGuide contiene la salida o las gráficas de la ventana Session de muestra y, con 
frecuencia, una lista de temas relacionados que le ayudarán a navegar en StatGuide. 
La ventana de contenido principal contiene la interpretación de resultados y 
vínculos a contenido detallado.

  

El panel de navegación de MINITAB StatGuide 
contiene:

■ Contents: explore StatGuide. Los temas 
aparecen en el orden del menú Stat de 
MINITAB. Haga doble clic en un libro 
para acceder a los elementos del menú.

■ Index: busque un término en el índice 
o recorra la lista de palabras clave.

■ Find: busque en el contenido de StatGuide 
para encontrar todas las apariciones de una 
palabra o frase específica.

Revise una lista de todos los temas 
de StatGuide para un comando.

Examine todos 
los temas de 
StatGuide 
correspondientes 
a un comando.

Consulte contenido detallado 
para obtener más información 
acerca del análisis.

Examine la salida de muestra y 
navegue por temas relacionados.

Lea acerca del 
análisis y de la 
interpretación 
de resultados.

Para obtener más información acerca del uso de StatGuide, seleccione Help ➤ How to Use 
the StatGuide.
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Session Command Help 
Además del uso de menús y cuadros de diálogo de MINITAB, también puede 
realizar análisis, generar gráficas y manipular datos mediante comandos de sesión. 
Cada comando del menú de MINITAB tiene un comando de sesión correspondiente 
que consta de un comando principal y, comúnmente, de uno o más subcomandos. 
Los comandos de sesión son especialmente útiles porque se pueden usar para crear 
macros, las que corresponden a comandos de sesión guardados en un archivo de 
texto. Las macros pueden ayudar a automatizar tareas repetidas. Consulte Help ➤ 
Macros Help para obtener más información acerca de cómo escribir Execs y macros.

Búsqueda de
información

Para acceder a MINITAB Session Command Help, seleccione Help ➤ Session 
Command Help.

El entorno de Session Command Help es similar al de MINITAB Help. La barra 
de herramientas, el panel de navegación y el panel de temas proporcionan las 
herramientas necesarias para conocer y usar comandos de sesión.    

Consulte estos 
temas para obtener 
instrucciones acerca 
de cómo usar 
comandos de 
sesión y macros.

Consulte estos temas 
para obtener listas de 
comandos y macros.

Para obtener más información acerca de comandos de sesión, vaya a Capítulo 6, Uso de 
comandos de sesión.
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Información
específica de

comandos

Para acceder a información sobre un comando de sesión específico, en la interfaz 
de comandos MTB >, escriba HELP seguido por el nombre del comando. 
Presione e.

Sintaxis de comandos. Haga 
clic en un subcomando para 
acceder a información más 
detallada.

Ubicación del comando 
correspondiente en el 
menú de MINITAB.

La mayoría de los temas sobre comandos de sesión contiene 
vínculos a:

■ Ejemplo (Example) del uso del comando, incluida la salida.

■ Vínculos See also a temas relacionados.

Información detallada 
acerca de subcomandos.

Explicación del comando.
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A continuación
En el próximo capítulo aprenderá más acerca del entorno de MINITAB y de los tipos 
y las formas de datos que usa esta aplicación. El capítulo también incluye una lista 
de tablas de acciones y análisis de referencia rápida disponibles en MINITAB.
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11
Referencia

Objetivos
En este capítulo encontrará información acerca de: 

■ El entorno de MINITAB, página 11-2 

■ Datos de MINITAB, página 11-5

■ Referencia rápida, página 11-6

Revisión general
Los capítulos anteriores de Meet MINITAB le presentaron MINITAB y algunas de sus 
características y comandos. Este capítulo proporciona información detallada acerca 
del entorno y de los datos de MINITAB, además de tablas de referencia rápida que le 
ayudarán a realizar las acciones y las estadísticas que necesita en sus propios análisis.
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El entorno de Minitab
A medida que realiza sus análisis de datos, usted trabajará con muchas ventanas y 
herramientas distintas de MINITAB. La siguiente es una breve revisión general del 
entorno de MINITAB:  

 Ventanas de
MINITAB

■ La ventana Session  muestra salidas de texto tales como tablas de estadísticas. 
En esta ventana puede ver columnas, constantes y matrices al seleccionar 
Data ➤ Display Data.

■  Las ventanas Data contienen columnas y filas de celdas en las que puede 
ingresar, editar y ver los datos de cada hoja de trabajo.

■  Las ventanas Graph muestran gráficas. Puede tener hasta 200 ventanas Graph 
abiertas simultáneamente.

Ventana 
Session

Ventanas 
Data

Barra de 
menús

Menú de métodos abreviados Ventana Graph

Project 
Manager

Barra de 
estado

 Barras de herramientas
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Project
Manager

Project Manager contiene carpetas que permiten navegar, ver y manipular diversas 
partes de su proyecto. Al hacer clic con el botón derecho en cualquiera de las 
carpetas o en el contenido de ellas, puede acceder a una serie de menús que 
permiten administrar la salida, las gráficas, las hojas de trabajo, el lenguaje 
de comandos y las áreas de proyecto relacionadas de la ventana Session.

Esta 
carpeta… Contiene… Úsela para…

Session Una lista de:

■ Todas las salidas de 
la ventana Session 
por comando

■ Todas las gráficas

Administrar la salida de la ventana 
Session. Por ejemplo:

■ Ir a la salida de la ventana Session

■ Copiar, eliminar, cambiar el 
nombre o imprimir la salida o 
gráficas de la ventana Session

■ Agregar la salida o las gráficas de 
la ventana Session en ReportPad

History Todos los comandos 
que usó

■ Repetir secuencias complejas 
de comandos

■ Use comandos para crear Execs 
y macros

Graph Una lista de todas las 
gráficas de su proyecto

Administrar sus gráficas. Por ejemplo:

■ Ordenar, cambiar el nombre, 
colocar títulos o eliminar 
sus gráficas

■ Agregar gráficas en ReportPad

Carpetas

Contenido 
de la 
carpeta 
abierta
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Menús y
herramientas

MINITAB proporciona:

■ Una barra de menús para seleccionar comandos.

■ Una barra de herramientas Standard con botones de funciones usadas 
con frecuencia, que cambian según la ventana de MINITAB que esté activa.

■ Una barra de herramientas de Project Manager con métodos abreviados a 
carpetas de Project Manager.

■ Una barra de herramientas Worksheet con botones para insertar o limpiar celdas, 
filas y columnas, mover columnas y pasar a la fila destacada siguiente o anterior.

■ Una barra de estado que muestra texto aclaratorio cuando usted coloca el cursor 
sobre un elemento del menú o botón de la barra de herramientas.

■ Menús de métodos abreviados que aparecen cuando usted hace clic con el 
botón derecho en cualquier ventana de MINITAB o en cualquier carpeta de 
Project Manager. El menú muestra las funciones usadas con mayor frecuencia 
para esa ventana o carpeta.

■ Barras de herramientas de edición de gráficas (Graph Editing, Graph 
Annotation Tools y 3D Graph Tools) con botones para agregar o cambiar 
elementos de gráficas.

ReportPad Una herramienta 
básica de procesamiento 
de texto

■ Crear, ordenar o editar informes 
del trabajo del proyecto

■ Mover el contenido de ReportPad 
a un programa de procesador 
de texto con más funciones para 
edición y diseño adicionales

Related 
Documents

Una lista de archivos de 
programa, documentos 
o direcciones URL de 
Internet relacionados 
con su proyecto MINITAB

Acceder rápidamente a archivos que 
no pertenecen a MINITAB pero que 
están relacionados con el proyecto 
para referencia rápida

Worksheet Las carpetas Columns, 
Constants y Matrices y 
Design para cada hoja 
de trabajo abierta

Ver resúmenes de información 
de hojas de trabajo, incluidos:

■ Conteos de columnas, valores 
omitidos y descripciones 
de columnas

■ Constantes

■ Matrices

■ Resumen de diseño

Esta 
carpeta… Contiene… Úsela para…
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■ Barras de herramientas de DOE (diseños factoriales, de superficie de respuesta, 
de combinación y Taguchi) con botones de funciones de DOE.

Datos de Minitab

En MINITAB, los datos se colocan en una hoja de trabajo. El número de hojas 
de trabajo que un proyecto puede tener está limitado sólo por la memoria de su 
computadora.

Tipos de
datos

Una hoja de trabajo puede incluir tres tipos de datos:

■ Datos numéricos: números.

■ Datos de texto: cartas, números, espacios y caracteres especiales. Por ejemplo, 
Prueba nº 4 o América del Norte.

■ Datos de fecha/hora: fechas (como 1 de enero de 2004 ó 17/03/04), horas (como 
08:25:22 AM) o ambos (como 17/03/04 08:25:22 AM). Inicialmente, MINITAB 
guarda las fechas y las horas como números, pero las muestra en el formato que 
usted elija.

Formas de
datos

Los datos pueden estar en una de tres formas:

Las barras de herramientas de edición de gráficas y de DOE no están visibles inicialmente, 
pero se pueden abrir al seleccionar Tools ➤ Toolbars y hacer clic en las barras de herramientas 
que se deseen mostrar.

Forma Contiene… Se usa como...
Número 
disponible

Columna Datos numéricos, 
de texto o de 
fecha/hora

■ C + número, 
como C1 o C22

■ Nombre de columna, 
como Centro o 
Llegada

Limitada sólo por 
la memoria de su 
computadora, hasta 
un máximo de 4000

Constante 
guardada

Un solo número o 
cadena de texto 
(por ejemplo, 
Nueva York)

■ K + número, 
como K1 o K93

■ Nombre de columna, 
como Primero o 
Conteo

1000

Matriz Un bloque 
rectangular 
de celdas que 
contiene números

■ M + número, 
como M1 o M44

■ Nombre de columna, 
como Inverso

100
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La carpeta Worksheets de Project Manager contiene una lista de las columnas, 
constantes y matrices de cada proyecto.

Conjuntos
 de datos de

muestra

MINITAB incluye una serie de conjuntos de datos de muestra guardados en las 
subcarpetas DATA, STUDENT1, STUDENT8, STUDENT9, STUDNT12 y 
STUDNT14 de la carpeta principal de MINITAB. Los conjuntos de datos que se usan 
en Meet MINITAB se ubican en la subcarpeta Meet MINITAB de la carpeta DATA. 
Para obtener una descripción completa de la mayoría de estos conjuntos de datos, 
vaya a Sample data sets en el índice de MINITAB Help.

Referencia rápida

Para saber dónde encontrar comandos en los menús de MINITAB, use las siguientes 
tablas de referencia rápida. Seleccione una tabla y busque en la primera columna la 
información que necesita. La segunda columna de cada tabla indica dónde dirigirse 
en MINITAB para realizar la acción. Para obtener más información acerca de un 
comando, busque el nombre del comando en el índice de MINITAB Help.

Las tablas de referencia rápida son:

■ Proyectos, página 11-6

■ Hojas de trabajo, página 11-8

■ Barras de herramientas y menús, página 11-8

■ Columnas, filas y celdas, página 11-9

■ Manipulación de datos, página 11-11

■ Importación y exportación de datos, página 11-12

■ Estadísticas, página 11-13

■ Gráficas, página 11-20

■ Ventanas Graph, página 11-21

Proyectos Para... Seleccione...

Abrir archivos que no pertenecen a 
MINITAB, documentos y direcciones 
URL de Internet relacionados con 
el proyecto

Window ➤ Project Manager ➤ carpeta Related 
Documents

Abrir un proyecto existente File ➤ Open Project
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Administrar gráficas (guardar, copiar, 
imprimir, colocar títulos, cambiar 
nombres o agregar en ReportPad)

Window ➤ Project Manager ➤ carpeta Graphs

Agregar la salida de la ventana 
Session en ReportPad

Window ➤ Project Manager ➤ Session folder y 
carpeta ReportPad

Cerrar el proyecto actual File ➤ New ➤ Minitab Project
File ➤ Open Project
File ➤ Exit

Copiar, eliminar, cambiar el nombre 
o imprimir la salida o gráficas de la 
ventana Session

Window ➤ Project Manager ➤ carpeta Session

Crear macros mediante comandos Window ➤ Project Manager ➤ carpeta History

Crear un nuevo proyecto File ➤ New ➤ Minitab Project

Editar el último cuadro de diálogo Edit ➤ Edit Last Dialog

Editar y ejecutar comandos usados 
anteriormente

Edit ➤ Command Line Editor

Ejecutar un archivo Exec 
(tipo de macro de MINITAB)

File ➤ Other Files ➤ Run an Exec

Generar, ordenar y editar informes 
en ReportPad

Window ➤ Project Manager ➤ carpeta 
ReportPad

Guardar un proyecto File ➤ Save Project
File ➤ Save Project As

Ingresar o ver la descripción 
de un proyecto (autor, fecha 
y comentarios)

File ➤ Project Description

Ir a una salida específica de la 
ventana Session

Window ➤ Project Manager ➤ carpeta Session

Repetir secuencias complejas 
de comandos

Window ➤ Project Manager ➤ carpeta History

Salir de MINITAB File ➤ Exit

Ver un resumen actualizado 
automáticamente de la hoja 
de trabajo actual

Window ➤ Project Manager ➤ carpeta(s) 
Worksheet

Para... Seleccione...
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Hojas de
trabajo

Barras de
herramientas

y menús

Para... Seleccione...

Abrir una hoja de trabajo existente File ➤ Open Worksheet

Abrir una nueva hoja de trabajo File ➤ New ➤ Minitab Worksheet

Cambiar la dirección de ingreso 
de datos (horizontal o vertical)

Editor ➤ Worksheet ➤ Change Entry Direction

Cerrar una hoja de trabajo File ➤ Close Worksheet

Copiar una hoja de trabajo en una 
nueva hoja de trabajo o agregarla 
en una existente

Data ➤ Copy ➤ Worksheet to Worksheet

Crear un subconjunto de una hoja 
de trabajo completa o de parte de 
ella y copiarlo en una nueva hoja 
de trabajo

Data ➤ Subset Worksheet

Dividir una hoja de trabajo Data ➤ Split Worksheet

Editar vínculos a hojas de trabajo 
(administrar vínculos, obtener datos 
externos y ejecutar comandos 
externos)

Edit ➤ Worksheet Links

Fusionar hojas de trabajo Data ➤ Merge Worksheets

Guardar la hoja de trabajo actual File ➤ Save Current Worksheet

Guardar la hoja de trabajo 
actual con un nuevo nombre

File ➤ Save Current Worksheet As

Imprimir una hoja de trabajo File ➤ Print Worksheet

Ingresar o ver la descripción de 
una hoja de trabajo (autor, fechas 
y comentarios)

Editor ➤ Worksheet ➤ Description

Para... Seleccione...

Administrar la configuración 
específica del usuario

Tools ➤ Manage Profiles

Asignar métodos abreviados 
de tecleado a comandos

Tools ➤ Customize y haga clic en la ficha 
Keyboard

Configurar opciones en MINITAB para 
cambiar los valores predeterminados 
de sus preferencias

Tools ➤ Options
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Columnas,
filas y celdas

Crear o eliminar una barra 
de herramientas

Tools ➤ Customize y haga clic en la ficha 
Toolbars

Mostrar botones de una barra de 
herramientas con iconos grandes

Tools ➤ Customize y haga clic en la 
ficha Options

Mostrar u ocultar consejos en 
pantalla o teclas de acceso rápido

Tools ➤ Customize y haga clic en la 
ficha Options

Mostrar u ocultar una barra de 
herramientas

Tools ➤ Customize y haga clic en la 
ficha Toolbars

Ocultar o mostrar la barra de estado Tools ➤ Status Bar

Ocultar o mostrar una barra de 
herramientas

Tools ➤ Toolbars

Personalizar menús, submenús, 
barras de menús o barras de 
herramientas

Tools ➤ Customize y haga clic en la ficha 
Commands, Toolbars o Menu

Restablecer los menús de MINITAB Tools ➤ Customize y haga clic en la ficha Menu

Para... Seleccione...

Para... Seleccione...

Apilar columnas individuales 
o bloques de columnas

Data ➤ Stack ➤ Columns
Data ➤ Stack ➤ Blocks of Columns

Apilar filas en columnas Data ➤ Stack ➤ Rows

Borrar columnas, constantes 
y matrices

Data ➤ Erase Variables

Borrar el contenido de celdas 
seleccionadas; dejar en su lugar celdas 
vacías o símbolos de valores omitidos

Edit ➤ Clear Cells

Combinar dos o más columnas de 
texto lado a lado en una columna

Data ➤ Concatenate

Copiar columnas, constantes 
y matrices

Data ➤ Copy

Copiar el contenido de celdas 
seleccionadas al portapapeles

Edit ➤ Copy Cells

Cortar celdas de una hoja de 
trabajo y copiarlas al portapapeles

Edit ➤ Cut Cells

Desapilar columnas Data ➤ Unstack Columns
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Eliminar celdas de una hoja de trabajo 
y subir otras filas en una columna

Edit ➤ Delete Cells

Eliminar filas de la hoja de trabajo Data ➤ Delete Rows

Formatear columnas (tipo de datos, 
ancho, ancho estándar para todas 
las columnas de la hoja de trabajo, 
ocultar o mostrar y definir el orden 
de valores)

Editor ➤ Format Column
Editor ➤ Column

Ingresar o ver la descripción de 
una columna

Editor ➤ Column ➤ Description

Insertar una celda vacía sobre 
una seleccionada

Editor ➤ Insert Cell

Insertar una columna vacía a la 
izquierda de una seleccionada

Editor ➤ Insert Column

Insertar una fila vacía sobre 
una seleccionada

Editor ➤ Insert Row

Ir a la columna siguiente, celda activa 
o fila destacada siguiente/anterior

Editor ➤ Go To ➤ seleccione el elemento

Ir a una celda designada Editor ➤ Go To…

Mover columnas seleccionadas a la 
izquierda de la columna designada o 
después de la última columna en uso

Editor ➤ Move Columns

Ordenar columnas y guardarlas 
en columnas originales, en otras 
columnas especificadas o en 
una nueva hoja de trabajo

Data ➤ Sort

Pegar el contenido del portapapeles 
en celdas seleccionadas

Edit ➤ Paste Cells

Seleccionar todas las celdas de la 
hoja de trabajo

Edit ➤ Select All Cells

Transponer columnas en filas y 
guardarlas en una nueva hoja 
de trabajo o al final de la actual

Data ➤ Transpose Columns

Para... Seleccione...
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Manipulación
de datos

Para... Seleccione...

Calcular densidades de probabilidad 
(pdf), distribución acumulativa de 
probabilidad (dap) y distribución 
acumulativa de probabilidad inversa 
(invdap) para una distribución 
seleccionada

Calc ➤ Probability Distributions

Calcular estadísticas de columnas, 
tales como media, mediana o 
desviación estándar

Calc ➤ Column Statistics

Calcular estadísticas de filas, 
tal como media, mediana o 
desviación estándar, para cada 
fila de variables seleccionadas

Calc ➤ Row Statistics

Cambiar el tipo de datos 
desde/hacia datos numéricos, 
de texto o de fecha/hora

Data ➤ Change Data Type

Cambiar un valor o un conjunto 
de valores a nuevos valores (datos 
numéricos, de texto o de fecha/hora 
al mismo tipo de datos o a otro, 
o usar una tabla de conversión)

Data ➤ Code

Colocar datos en patrones (conjuntos 
de números simples o arbitrarios, 
valores de texto y conjuntos de 
valores de fecha/hora simples o 
arbitrarios)

Calc ➤ Make Patterned Data

Configurar un punto inicial para 
el generador de datos aleatorios

Calc ➤ Set Base

Crear datos granulométricos 
para gráficas 3D

Calc ➤ Make Mesh Data

Crear variables indicadoras 
(simuladas)

Calc ➤ Make Indicator Variables

Definir cadenas de valores 
omitidos para datos pegados

Editor ➤ Clipboard Settings

Definir listas personalizadas 
para Llenado automático

Editor ➤ Define Custom Lists

Encontrar y reemplazar datos Editor ➤ Find
Editor ➤ Replace
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Importación y
exportación

de datos

Estandarizar (centrar y escalar) 
columnas de datos

Calc ➤ Standardize

Extraer una o más partes de datos de 
fecha/hora, por ejemplo, trimestre y 
año, y colocarlas en otra columna

Data ➤ Extract from Date/Time ➤ To Numeric
Data ➤ Extract from Date/Time ➤ To Text

Generar datos aleatorios para muchas 
distribuciones, incluidas normales, 
chi-cuadrada, binomiales y Weibull

Calc ➤ Random Data

Generar una columna de 
clasificaciones para variables

Data ➤ Rank

Mostrar columnas, constantes o 
matrices en la ventana Session

Data ➤ Display Data

Trabajar con matrices Calc ➤ Matrices

Usar Calculator para efectuar 
operaciones aritméticas, operaciones 
de comparación, operaciones lógicas, 
funciones y operaciones de columnas 
y filas

Calc ➤ Calculator

Para... Seleccione...

Para... Seleccione...

Activar o desactivar el 
lenguaje de comandos

Editor ➤ Enable Commands

Configurar fuentes para 
usar en la ventana Session

Editor ➤ Apply Font

Copiar, cortar o pegar texto 
en la ventana Session

Edit ➤ Copy
Edit ➤ Cut
Edit ➤ Paste

Desplazarse a través de la 
salida mediante comandos

Editor ➤ Next
Editor ➤ Previous

Encontrar y reemplazar 
el contenido de salidas

Editor ➤ Find
Editor ➤ Replace

Hacer que una salida sea 
editable o no editable

Editor ➤ Output Editable

Imprimir la ventana Session File ➤ Print Session Window
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Estadísticas

Guardar la salida de la ventana 
Session como archivo TXT, RTF, 
HTM, HTML o LIS

File ➤ Save Session Window As

Seleccionar el contenido completo 
de la ventana Session

Edit ➤ Select All

Ver la ventana Session Window ➤ Session

Para... Seleccione...

Para realizar este análisis... Seleccione...

Estadísticas básicas

Calcular estadísticas de columnas, 
tales como media, mediana o 
desviación estándar

Calc ➤ Column Statistics

Calcular estadísticas de filas, 
tal como media, mediana o 
desviación estándar, para cada 
fila de variables seleccionadas

Calc ➤ Row Statistics

Estadísticas descriptivas Stat ➤ Basic Statistics ➤ 

Display Descriptive Statistics
Store Descriptive Statistics
Graphical Summary

Pruebas Z o t Stat ➤ Basic Statistics ➤ 

1-Sample Z
1-Sample t 
2-Sample t 
Paired t

1 ó 2 proporciones Stat ➤ Basic Statistics ➤ 

1 Proportion
2 Proportions

Igualdad de 2 varianzas Stat ➤ Basic Statistics ➤ 2 Variances

Correlación o covarianza Stat ➤ Basic Statistics ➤ 

Correlation
Covariance

Prueba de normalidad Stat ➤ Basic Statistics ➤ Normality Test
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Regresión

Regresión (simple/múltiple, paso a 
paso, mejores subconjuntos o gráfica 
de líneas ajustadas)

Stat ➤ Regression ➤ 

Regression
Stepwise
Best Subsets
Fitted Line Plot

Cuadrados mínimos parciales Stat ➤ Regression ➤ Partial Least Squares

Regresión logística Stat ➤ Regression ➤ 

Binary Logistic Regression
Ordinal Logistic Regression
Nominal Logistic Regression

ANOVA (análisis de varianza)

Análisis de varianza Stat ➤ ANOVA ➤ 

One-Way
One-Way (Unstacked)
Two-Way
Balanced ANOVA
General Linear Model
Fully Nested ANOVA

ANOVA multivariado Stat ➤ ANOVA ➤ 

Balanced MANOVA
General MANOVA

Análisis gráfico Stat ➤ ANOVA ➤ 

Analysis of Means
Interval Plot
Main Effects Plot
Interactions Plot

Prueba de varianzas equivalentes Stat ➤ ANOVA ➤ Test for Equal Variances

Para realizar este análisis... Seleccione...
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DOE (diseño de experimentos)

Diseños factoriales 
(crear, analizar o graficar)

Stat ➤ DOE ➤ Factorial ➤ 

Create Factorial Design
Define Custom Factorial Design 
Pre-Process Responses for Analyze Variability 
Analyze Factorial Design
Analyze Variability
Factorial Plots
Contour/Surface Plots
Overlaid Contour Plot
Response Optimizer

Diseños de superficie de respuesta 
(crear, analizar o graficar)

Stat ➤ DOE ➤ Response Surface ➤ 

Create Response Surface Design
Define Custom Response Surface Design
Select Optimal Design
Analyze Response Surface Design
Contour/Surface Plots
Overlaid Contour Plot
Response Optimizer

Diseños de combinación 
(crear, analizar o graficar)

Stat ➤ DOE ➤ Mixture ➤ 

Create Mixture Design
Define Custom Mixture Design
Select Optimal Design
Simplex Design Plot
Factorial Plots
Analyze Mixture Design
Response Trace Plot
Contour/Surface Plots
Overlaid Contour Plot
Response Optimizer

Diseños Taguchi 
(crear, analizar o graficar)

Stat ➤ DOE ➤ Taguchi ➤ 

Create Taguchi Design
Define Custom Taguchi Design
Analyze Taguchi Design
Predict Taguchi Results

Para realizar este análisis... Seleccione...
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Gráficas de control

Transformación Box-Cox Stat ➤ Control Charts ➤ Box-Cox 
Transformation

Gráficas de variables para datos 
en subgrupos

Stat ➤ Control Charts ➤ Variables Charts for 
Subgroups ➤ 

Xbar-R
Xbar-S
I-MR-R/S (Between/Within)
Xbar
R
S
Zone

Gráficas de variables para puntos 
de datos individuales

Stat ➤ Control Charts ➤ Variables Charts for 
Individuals ➤ 

I-MR
Z-MR
Individuals
Moving Range

Gráficas de atributos Stat ➤ Control Charts ➤ Attributes Charts ➤ 

P
NP
C
U

Gráficas con ponderación de tiempo Stat ➤ Control Charts ➤ Time-Weighted 
Charts ➤ 

Moving Average
EWMA
CUSUM

Gráficas de control multivariadas Stat ➤ Control Charts ➤ Multivariate Charts ➤ 

Tsquared-Generalized Variance
Tsquared
Generalized Variance
Multivariate EWMA

Para realizar este análisis... Seleccione...
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Herramientas de calidad

Gráficas Stat ➤ Quality Tools ➤ 

Run Chart
Pareto Chart
Cause-and-Effect
Multi-Vari Chart
Symmetry Plot

Capacidad de procesos Stat ➤ Quality Tools ➤ 

Individual Distribution Identification
Johnson Transformation
Capability Analysis
Capability Sixpack

Análisis de sistemas de medición Stat ➤ Quality Tools ➤ Gage Study ➤ 

Gage Run Chart
Gage Linearity and Bias Study
Gage R&R (Crossed)
Gage R&R (Nested)
Attribute Gage Study (Analytic Method)

Evaluación de un sistema de 
medición por atributos

Stat ➤ Quality Tools ➤ Attribute Agreement 
Analysis

Confiabilidad/supervivencia

Planes de prueba Stat ➤ Reliability/Survival ➤ 

Demonstration Test Plans
Estimation Test Plans
Accelerated Life Test Plans

Análisis de distribución: limitación de 
observaciones exacta o arbitraria

Stat ➤ Reliability/Survival ➤ Distribution 
Analysis ➤ 

Distribution ID Plot
Distribution Overview Plot
Parametric Distribution Analysis
Nonparametric Distribution Analysis

Curvas de crecimiento Stat ➤ Reliability/Survival ➤ 

Parametric Growth Curve
Nonparametric Growth Curve

Regresión con datos de vida útil Stat ➤ Reliability/Survival ➤ Regression 
with Life Data

Pruebas de vida útil acelerada Stat ➤ Reliability/Survival ➤ Accelerated 
Life Testing

Para realizar este análisis... Seleccione...
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Análisis de Probit Stat ➤ Reliability/Survival ➤ Probit Analysis

Multivariado

Análisis de componentes principales 
y factorial

Stat ➤ Multivariate ➤ 

Principal Components
Factor Analysis

Análisis de grupos Stat ➤ Multivariate ➤ 

Cluster Observations
Cluster Variables
Cluster K-Means

Análisis discriminante Stat ➤ Multivariate ➤ Discriminant Analysis

Análisis de correspondencia Stat ➤ Multivariate ➤ 

Simple Correspondence Analysis
Multiple Correspondence Analysis

Series de tiempo

Gráfica de series de tiempo Stat ➤ Time Series ➤ Time Series Plot 

Técnicas de ajuste de modelos 
específicos

Stat ➤ Time Series

Trend Analysis
Decomposition
Moving Average
Single Exp Smoothing
Double Exp Smoothing
Winters’ Method

Diferencias y desfase Stat ➤ Time Series ➤ 

Differences
Lag

Análisis de correlación Stat ➤ Time Series ➤ 

Autocorrelation
Partial Autocorrelation
Cross Correlation

ARIMA Stat ➤ Time Series ➤ ARIMA

Tablas

Variables de registro Stat ➤ Tables ➤ Tally Individual Variables

Tabulación cruzada y chi-cuadrada Stat ➤ Tables ➤ Cross-Tabulation and 
Chi-Square

Para realizar este análisis... Seleccione...
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Prueba de chi-cuadrada Stat ➤ Tables ➤ Chi-Square Test (Table in 
Worksheet)

Estadísticas descriptivas Stat ➤ Tables ➤ Descriptive Statistics

No paramétricos

Pruebas de mediana Stat ➤ Nonparametrics ➤ 

1-Sample Sign
1-Sample Wilcoxon
Mann-Whitney

Análisis de varianza por 
clasificaciones

Stat ➤ Nonparametrics ➤ 

Kruskal-Wallis
Mood’s Median Test
Friedman

Prueba de aleatoriedad 
(prueba de ejecuciones)

Stat ➤ Nonparametrics ➤ Runs Test

Estadísticas en parejas Stat ➤ Nonparametrics ➤ 

Pairwise Averages
Pairwise Differences
Pairwise Slopes

Análisis de datos exploratorios (EDA)

Gráficas Stat ➤ EDA ➤ 

Stem-and-Leaf
Boxplot

Análisis Stat ➤ EDA ➤ 

Letter Values 
Median Polish
Resistant Line
Resistant Smooth
Rootogram

Potencia y tamaño de muestra

Pruebas Z y t Stat ➤ Power and Sample Size ➤ 

1-Sample Z
1-Sample t
2-Sample t

1 ó 2 proporciones Stat ➤ Power and Sample Size ➤ 

1 Proportion
2 Proportions

Para realizar este análisis... Seleccione...
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Gráficas

ANOVA unidireccional Stat ➤ Power and Sample Size ➤ 
One-Way ANOVA

Diseño factorial Stat ➤ Power and Sample Size ➤ 

2-Level Factorial Design
Plackett Burman Design

Para realizar este análisis... Seleccione...

Para... Seleccione...

Examinar relaciones entre pares 
de variables

Graph ➤ 

Scatterplot
Matrix Plot
Marginal Plot

Examinar y comparar distribuciones Graph ➤ 

Histogram
Dotplot
Stem-and-Leaf
Probability Plot
Empirical CDF
Boxplot

Comparar resúmenes o valores 
individuales de variables

Graph ➤ 

Boxplot
Interval Plot
Individual Value Plot
Bar Chart
Pie Chart

Evaluar distribuciones de conteos Graph ➤ 

Bar Chart
Pie Chart

Graficar una serie de datos 
en el tiempo

Graph ➤ 

Time Series Plot
Area Graph
Scatterplot

Examinar relaciones entre 
tres variables

Graph ➤ 

Contour Plot
3D Scatterplot
3D Surface Plot

Mostrar gráficas de caracteres 
(se debe agregar con 
Tools ➤ Customize ➤ Menu)

Character Graphs ➤ choose graph
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Ventanas
Graph

Para... Seleccione...

Abrir una gráfica File ➤ Open Graph

Acercar y alejar una gráfica Editor ➤ Zoom

Actualizar una gráfica cuando 
cambian los datos

Editor ➤ Update

Agregar cuadrículas, líneas de 
referencia, etiquetas de datos, títulos 
u otros elementos a una gráfica

Editor ➤ Add

Agregar variables a una tabla de 
elementos destacados

Editor ➤ Set ID Variables

Cambiar la iluminación de la Gráfica 
de superficie 3D (sólo disponible 
en la barra de herramientas 
3D Graph Tools)

Tools ➤ Toolbars ➤ 3D Graph Tools

Cancelar la selección de elementos 
de una gráfica

Editor ➤ Select

Colocar distintas gráficas 
en la misma página

Editor ➤ Layout Tool

Colocar en paneles gráficas de 
distintos grupos en la misma 
ventana de la gráfica

Editor ➤ Panel

Copiar el lenguaje de comandos de 
una gráfica, incluido para edición

Editor ➤ Copy Command Language

Copiar el texto de una gráfica 
seleccionado

Editor ➤ Copy Text

Copiar una gráfica para pegarla 
en otra aplicación

Edit ➤ Copy Graph

Crear una columna que identifica 
filas destacadas

Editor ➤ Create Indicator Variables

Crear una gráfica similar 
al cambiar sólo variables

Editor ➤ Make Similar Graph

Destacar gráficas Editor ➤ Brush

Duplicar una anotación Editor ➤ Annotation ➤ Duplicate Annotation

Duplicar una gráfica Editor ➤ Duplicate Graph
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Editar elementos seleccionados 
de una gráfica

Editor ➤ Edit elemento seleccionado

Girar una gráfica 3D (sólo disponible 
en la barra de herramientas 
3D Graph Tools)

Tools ➤ Toolbars ➤ 3D Graph Tools

Girar un elemento de anotación 
seleccionado

Editor ➤ Annotation ➤ Rotate Left o 
Rotate Right

Guardar una gráfica (MINITAB MGF, 
JPG, TIF, PNG o Windows BMP)

File ➤ Save Graph As

Imprimir una gráfica File ➤ Print Graph

Mostrar u ocultar la barra de 
herramientas de anotaciones 
de gráficas

Editor ➤ Annotation ➤ Graph Annotation Tools

Seleccionar elementos de una 
gráfica para edición

Editor ➤ Select Item ➤ 

Traer al frente o enviar atrás 
elementos de anotación 
seleccionados

Editor ➤ Annotation ➤ Bring to Front
Editor ➤ Annotation ➤ Send to Back

Ver coordenadas xy exactas de un 
punto en gráficas con regiones de 
dos variables estándar

Editor ➤ Crosshairs

Ver coordenadas xyz exactas de 
un punto en gráficas de contorno 
factoriales, de superficie de 
respuesta o de combinación

Editor ➤ Plant Flag

Para... Seleccione...
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Documentación

Como ayuda para un uso más eficaz de MINITAB, se ofrecen diversos y útiles recursos de documentación.

Meet MINITAB: Meet MINITAB es una concisa guía que presenta una introducción al software MINITAB. 
Póngase en contacto con la oficina más próxima de Minitab para ordenar Meet MINITAB, o descargue la 
versión electrónica gratuita desde nuestro sitio Web. Simplemente visite http://www.minitab.com/support/
docs/rel14/MeetMinitabSp.pdf.

MINITAB Help: esta completa y conveniente fuente de información está disponible con sólo tocar una 
tecla o hacer clic con el mouse. Además de una completa documentación de menús y cuadros de diálogo, 
puede encontrar revisiones generales, ejemplos, ayuda para configurar sus datos, información acerca de 
cálculos y métodos y un glosario.

MINITAB StatGuide: el recurso StatGuide en línea explica cómo interpretar tablas y gráficas estadísticas 
de un modo práctico y fácil de comprender. El tono es informal y cordial y es de fácil acceso a través de 
las opciones del botón derecho del mouse o haciendo clic en el icono de la barra de herramientas. 
Con estadísticas básicas hasta herramientas de calidad y diseño de experimentos, obtendrá ayuda fácil 
de comprender en el momento en que la necesite.

Tutoriales: los tutoriales ayudan a aprender rápidamente el uso de MINITAB. Puede encontrarlos en el 
menú Help.

Archivos Help-to-Go: el sitio Web de MINITAB ahora ofrece archivos Help en formato imprimible y 
completos, con tabla de contenido, páginas enumeradas e índice. Imprima los archivos que desee como 
documentos con formato PDF y fáciles de leer. Simplemente visite www.minitab.com/products/minitab/14 
y haga clic en el vínculo Documentation. Los archivos están disponibles sólo en inglés.

Companion Text List: la Companion Text List, actualizada continuamente, es un recurso para 
estadísticos, profesores y usuarios de MINITAB. La CTL es un listado bibliográfico de textos actualmente 
disponibles que incluyen el software estadístico MINITAB, incluidos libros de texto, suplementos de libros 
de texto y otros materiales de enseñanza relacionados. Para conocer la bibliografía completa, revise nuestra 
Companion Text List en http://www.minitab.com/resources/ctl/.

MINITAB Handbook, cuarta edición: texto complementario que enseña estadística básica mediante 
MINITAB. Este manual presenta el uso creativo de gráficas, la aplicación de métodos estadísticos estándar 
en datos reales, la exploración de datos en profundidad y más. Para ordenarlo, póngase en contacto con la 
oficina de Minitab más próxima.

Sus comentarios serán bienvenidos. Si encuentra errores o problemas en alguno de los recursos de 
documentación de MINITAB, infórmenos vía correo electrónico a doc_comments@minitab.com.



Productos adicionales de MINITAB

Minitab ofrece un conjunto de software, materiales de apoyo y servicios que permiten administrar sus 
iniciativas de mejora de la calidad y de los procesos. Póngase en contacto con la oficina de Minitab 
más próxima para recibir información adicional acerca de lo siguiente:

Software de administración de procesos: Minitab Quality Companion™ permite administrar y coordinar 
las tareas básicas de la mejora de procesos, tal como la asignación de procesos, la recopilación de ideas y 
la obtención de consenso.

Productos en otros idiomas: en un continuo esfuerzo por brindar soporte a la comunidad global, Minitab 
tiene ofertas de productos y de documentación en varios idiomas. Actualmente hay productos disponibles 
en francés, alemán, japonés y coreano, portugués y español.

Producto para estudiantes: MINITAB Student Software es una versión acotada y económica de Professional 
MINITAB, que está diseñada específicamente para cursos de introducción y de estadística comercial. 
Viene con una gran variedad de libros de texto de los principales editores.

Capacitación: sin duda, MINITAB es uno de los paquetes de estadística más fáciles de usar, pero para 
aumentar al máximo su poder, usted deseará aprovechar la gran variedad de cursos de capacitación 
que ofrecemos. Hay sesiones disponibles para usuarios principiantes a avanzados, las que se adaptan 
para abarcar las necesidades específicas de diversas industrias. Puede obtener más información en:

Para EE.UU. y Canadá: www.minitab.com/training
Para Europa: www.minitab.co.uk/training

Cómo ordenar productos adicionales

Para ordenar, póngase en contacto con Minitab Inc., Minitab Ltd. o con un socio local. La información 
de contacto se incluye en la contraportada de este libro. También puede visitar nuestro sitio Web en: 

Para EE.UU. y Canadá: www.minitab.com
Para Europa: www.minitab.co.uk

MINITAB QUALITY COMPANION™ y MINITAB QUALITY COMPANION logo™ son marcas comerciales de Minitab Inc.

Todas las demás marcas a las que se hace referencia son propiedad de sus respectivos dueños.
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